<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.com/arab/2733736/%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AA%D9%88%D8%B9%D8%AF-%D9%84%D9%86-%D9%86%D8%B3%D9%85%D8%AD-%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A5%D8%AE%D9%81%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D9%83%D9%88%D8%A8%D8%A9.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة" /><meta property="og:image" content="https://dotalkhaleej.com/temp/resized/medium_2021-03-17-7a03eb188c.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="صحيفة الخليج الإلكترونية توعدت أوكرانيا، الأربعاء، إيران مؤكدة أنها لن تسمح لها بإخفاء الحقيقة فيما يتعلق بالطائرة المنكوبة. وقال وزير الخارجية الأوكراني دميترو ظهرت المقالة أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة أولاً على صحيفة الخليج الإلكترونية...." /><meta property="og:url" content="https://dotalkhaleej.com/arab/2733736/%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AA%D9%88%D8%B9%D8%AF-%D9%84%D9%86-%D9%86%D8%B3%D9%85%D8%AD-%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A5%D8%AE%D9%81%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D9%83%D9%88%D8%A8%D8%A9.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار عربية" /><meta property="article:published_time" content="2021-03-17T19:21:13+02:00" /><meta property="og:updated_time" content="2021-03-17T19:21:13+02:00" /><meta property="article:modified_time" content="2021-03-17T19:21:13+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="صحيفة الخليج الإلكترونية توعدت أوكرانيا، الأربعاء، إيران مؤكدة أنها لن تسمح لها بإخفاء الحقيقة فيما يتعلق بالطائرة المنكوبة. وقال وزير الخارجية الأوكراني دميترو ظهرت المقالة أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة أولاً على صحيفة الخليج الإلكترونية...." /><meta property="twitter:title" content="أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.com/temp/resized/medium_2021-03-17-7a03eb188c.jpg" /><meta name="description" itemprop="description" content="صحيفة الخليج الإلكترونية توعدت أوكرانيا، الأربعاء، إيران مؤكدة أنها لن تسمح لها بإخفاء الحقيقة فيما يتعلق بالطائرة المنكوبة. وقال وزير الخارجية الأوكراني دميترو ظهرت المقالة أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة أولاً على صحيفة الخليج الإلكترونية...." /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Farab%2F2733736%2F%25D8%25A3%25D9%2588%25D9%2583%25D8%25B1%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25AA%25D9%2588%25D8%25B9%25D8%25AF-%25D9%2584%25D9%2586-%25D9%2586%25D8%25B3%25D9%2585%25D8%25AD-%25D9%2584%25D8%25A5%25D9%258A%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A8%25D8%25A5%25D8%25AE%25D9%2581%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2582%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A5%25D8%25B3%25D9%2582%25D8%25A7%25D8%25B7-%25D8%25A7%25D9%2584%25D8%25B7%25D8%25A7%25D8%25A6%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D9%2583%25D9%2588%25D8%25A8%25D8%25A9.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.com/arab/amp/2733736" /><link href='/temp/assets/f=/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<meta name="google-site-verification" content="rTJksujX0y_Yd_c9S9ss1PHqdk9Sv1nOMX7VYKkmvOo" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="yandex-verification" content="21de1ddcf6f9e0ce" /><link rel="shortcut icon" href="/favicon.ico" /><script data-ad-client="ca-pub-7811110798166776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Farab%2F2733736%2F%25D8%25A3%25D9%2588%25D9%2583%25D8%25B1%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25AA%25D9%2588%25D8%25B9%25D8%25AF-%25D9%2584%25D9%2586-%25D9%2586%25D8%25B3%25D9%2585%25D8%25AD-%25D9%2584%25D8%25A5%25D9%258A%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A8%25D8%25A5%25D8%25AE%25D9%2581%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2582%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A5%25D8%25B3%25D9%2582%25D8%25A7%25D8%25B7-%25D8%25A7%25D9%2584%25D8%25B7%25D8%25A7%25D8%25A6%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D9%2583%25D9%2588%25D8%25A8%25D8%25A9.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Farab%2F2733736%2F%25D8%25A3%25D9%2588%25D9%2583%25D8%25B1%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25AA%25D9%2588%25D8%25B9%25D8%25AF-%25D9%2584%25D9%2586-%25D9%2586%25D8%25B3%25D9%2585%25D8%25AD-%25D9%2584%25D8%25A5%25D9%258A%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A8%25D8%25A5%25D8%25AE%25D9%2581%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2582%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A5%25D8%25B3%25D9%2582%25D8%25A7%25D8%25B7-%25D8%25A7%25D9%2584%25D8%25B7%25D8%25A7%25D8%25A6%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D9%2583%25D9%2588%25D8%25A8%25D8%25A9.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.com" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.com/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/alymn-news/2737178/%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%82%D9%88%D8%B7-%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%B1%D9%82%D8%B5%D9%87%D8%A7.html" title="بصدر عريان .. اتفرج سقوط فستان فيفي عبده اثناء رقصها" rel="bookmark" class="post-title">بصدر عريان .. اتفرج سقوط فستان فيفي عبده اثناء رقصها</a>- <time class="timeago" datetime="2021-03-19T23:55:26+02:00">الجمعة 19 مارس 2021 11:55 مساءً</time></li><li class="format-standard"><a href="/alymn-news/2737176/%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D8%A8%D9%86-%D8%AE%D8%A7%D9%84%D8%A9-%D9%86%D8%B1%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%81%D9%82%D9%8A-%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%87-%D8%B1%D8%BA%D9%85-%D9%82%D8%B1%D8%A8%D9%87%D9%85%D8%A7.html" title="هذا الفنان ابن خالة نرمين الفقي.. لن تصدق علاقتها به رغم قربهما" rel="bookmark" class="post-title">هذا الفنان ابن خالة نرمين الفقي.. لن تصدق علاقتها به رغم قربهما</a>- <time class="timeago" datetime="2021-03-19T23:54:07+02:00">الجمعة 19 مارس 2021 11:54 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/2737174/alwaleed-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%88%D8%B1%D8%A7%D8%A8%D8%B7-%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%B7%D9%84%D8%A8-%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D8%A7%D9%86-%D9%88%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A8%D9%85%D8%A4%D8%B3%D8%B3%D8%A9-%D8%A7%D9%84%D9%88%D9%84%D9%8A%D8%AF-%D8%A8%D9%86-%D8%B7%D9%84%D8%A7%D9%84.html" title="alwaleed طريقة التسجيل ورابط تقديم طلب لمشروع الإسكان والسيارات بمؤسسة الوليد بن طلال" rel="bookmark" class="post-title">alwaleed طريقة التسجيل ورابط تقديم طلب لمشروع الإسكان والسيارات بمؤسسة الوليد بن طلال</a>- <time class="timeago" datetime="2021-03-19T23:48:54+02:00">الجمعة 19 مارس 2021 11:48 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/2737172/%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%B7%D9%84%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%AF%D9%84-1441%D9%87%D9%80-%D8%A8%D8%AA%D9%86%D8%B3%D9%8A%D9%82-%D9%86%D8%B8%D8%A7%D9%85-%D9%86%D9%88%D8%B1-%D8%A8%D8%B1%D9%82%D9%85-%D8%A7%D9%84%D9%87%D9%88%D9%8A%D8%A9-1441%D9%87%D9%80.html" title="نتائج الطلاب المعتدل 1441هـ بتنسيق نظام نور برقم الهوية 1441هـ" rel="bookmark" class="post-title">نتائج الطلاب المعتدل 1441هـ بتنسيق نظام نور برقم الهوية 1441هـ</a>- <time class="timeago" datetime="2021-03-19T23:48:49+02:00">الجمعة 19 مارس 2021 11:48 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/2737170/%D9%86%D8%B8%D8%A7%D9%85-%D9%86%D9%88%D8%B1-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A-1441%DA%BE-%D9%88%D8%B7%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85.html" title="نظام نور الإلكتروني 1441ھ وطرق الاستخدام" rel="bookmark" class="post-title">نظام نور الإلكتروني 1441ھ وطرق الاستخدام</a>- <time class="timeago" datetime="2021-03-19T23:48:45+02:00">الجمعة 19 مارس 2021 11:48 مساءً</time></li><li class="format-standard"><a href="/world-news/2737168/%D8%B9%D8%B7%D9%84-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%8A%D8%B5%D9%8A%D8%A8-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D9%8A%D9%83%D9%85-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D8%B7%D9%84.html" title="عطل مفاجئ يصيب تطبيق “واتساب” عالميا اليوم الجمعة اليكم أسباب العطل" rel="bookmark" class="post-title">عطل مفاجئ يصيب تطبيق “واتساب” عالميا اليوم الجمعة اليكم أسباب العطل</a>- <time class="timeago" datetime="2021-03-19T23:48:40+02:00">الجمعة 19 مارس 2021 11:48 مساءً</time></li><li class="format-standard"><a href="/general/2737166/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B4%D8%AD%D9%86-%D8%B4%D8%AF%D8%A7%D8%AA-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A8%D8%A8%D8%AC%D9%8A-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D9%85%D9%88%D8%A8%D8%A7%D9%8A%D9%84.html" title="طريقة شحن شدات لعبة ببجي علي الموبايل" rel="bookmark" class="post-title">طريقة شحن شدات لعبة ببجي علي الموبايل</a>- <time class="timeago" datetime="2021-03-19T23:48:31+02:00">الجمعة 19 مارس 2021 11:48 مساءً</time></li><li class="format-standard"><a href="/general/2737164/%D8%B4%D9%88%D9%81-%D8%B9%D8%B1%D9%88%D8%B6-%D8%A8%D9%86%D8%AF%D9%87-%D8%A7%D9%84%D8%A7%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A9-%D8%AE%D8%B5%D9%88%D9%85%D8%A7%D8%AA-%D9%87%D8%A7%D8%A6%D9%84%D8%A9-%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D8%A7%D9%85.html" title="شوف عروض بنده الاسبوعية خصومات هائلة بمناسبة عيد الام" rel="bookmark" class="post-title">شوف عروض بنده الاسبوعية خصومات هائلة بمناسبة عيد الام</a>- <time class="timeago" datetime="2021-03-19T23:48:23+02:00">الجمعة 19 مارس 2021 11:48 مساءً</time></li><li class="format-standard"><a href="/general/2737162/%D8%B4%D9%88%D9%81-%D8%AA%D8%AE%D9%81%D9%8A%D8%B6%D8%A7%D8%AA-%D8%AC%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%A7%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D8%A9-%D8%AE%D8%B5%D9%85-50--%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D8%A7%D9%85.html" title="شوف تخفيضات جرير الاسبوعية خصم 50% بمناسبة عيد الام" rel="bookmark" class="post-title">شوف تخفيضات جرير الاسبوعية خصم 50% بمناسبة عيد الام</a>- <time class="timeago" datetime="2021-03-19T23:48:17+02:00">الجمعة 19 مارس 2021 11:48 مساءً</time></li><li class="format-standard"><a href="/egypt/2737160/%D8%AC%D9%85%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%AB-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%AA%D9%86%D8%B9%D9%89-%D8%B9%D8%A7%D8%AF%D9%84-%D9%86%D8%B5%D9%8A%D9%81.html" title="جمعية المحافظة على التراث المصرى تنعى عادل نصيف" rel="bookmark" class="post-title">جمعية المحافظة على التراث المصرى تنعى عادل نصيف</a>- <time class="timeago" datetime="2021-03-19T23:27:15+02:00">الجمعة 19 مارس 2021 11:27 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-arab">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/arab">أخبار عربية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-2733736" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.com/arab/2733736/%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AA%D9%88%D8%B9%D8%AF-%D9%84%D9%86-%D9%86%D8%B3%D9%85%D8%AD-%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A5%D8%AE%D9%81%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D9%83%D9%88%D8%A8%D8%A9.html" data-text="أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة" data-title="أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.com/arab/2733736/%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AA%D9%88%D8%B9%D8%AF-%D9%84%D9%86-%D9%86%D8%B3%D9%85%D8%AD-%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A5%D8%AE%D9%81%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D9%83%D9%88%D8%A8%D8%A9.html" data-title="أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة" data-source="https://dotalkhaleej.com" data-media="https://dotalkhaleej.com/content/uploads/2021/03/17/7a03eb188c.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-user">
</i>
<a href="/search.html?query=كاتب:صحيفة الخليج الالكترونيه&form=search">
<span>صحيفة الخليج الالكترونيه</span>
</a>
</span>
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-03-17T19:21:13+02:00" itemprop="datePublished">الأربعاء 17 مارس 2021 07:21 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/2733736','',800,600); return false;" href="/report/2733736" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.com/content/uploads/2021/03/17/7a03eb188c.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
<div id="jubna25963"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "3e108cb3-35cb9761-9fa85dba-eb73eda2",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25963?" + qs;
s.async = true;
document.getElementById("jubna25963").appendChild(s);
})();
</script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2191624896" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
 </div>
<div itemprop="arsticleBody">
<div> <p>توعدت أوكرانيا، الأربعاء، إيران مؤكدة أنها لن تسمح لها بإخفاء الحقيقة فيما يتعلق بالطائرة المنكوبة. </p><p>وقال وزير الخارجية الأوكراني دميترو كوليبا، في تدوينة عبر “فيسبوك”: “التقرير الإيراني حول الطائرة المنكوبة ليس سوى محاولة هزلية لإخفاء الملابسات الحقيقية لإسقاطها”. </p><p>وأضاف كوليبا: “ما رأيناه في التقرير المنشور اليوم ليس أكثر من محاولة مكشوفة لإخفاء الأسباب الحقيقية لإسقاط طائرتنا، ولن نسمح لإيران بالتهرب من المسؤولية عن هذه الجريمة”.وفقا لـ”العربية” </p><p>وكان الجيش الإيراني أقر في 11 يناير/ كانون الثاني 2020 أنه أسقط “عن طريق الخطأ”، بحسب زعمه، طائرة “بوينج 737″ تابعة للخطوط الجوية الأوكرانية بعيد إقلاعها من طهران متوجهة إلى كييف. </p><p>وقُتل 176 شخصاً كانوا على متن الطائرة معظمهم إيرانيون وكنديون وعدد كبير منهم يحمل الجنسيتين، وأعلنت إيران أواخر العام 2020 دفع 150 ألف دولار لكل عائلة من عائلات الضحايا. </p><p>واتهمت خبيرة في الأمم المتحدة إيران بإطلاق أكاذيب بشأن أخطاء ارتُكبت في يناير/كانون الثاني 2020 أدت إلى إسقاط الطائرة الأوكرانية قرب طهران بصاروخين. </p><p>ونددت المقررة الأممية الخاصة المعنية بالقتل خارج نطاق القانون والإعدام التعسفي، أنييس كالامار، أثناء تقديمها أمام وسائل الإعلام خلاصات تحقيقها حول هذه القضية، بـ”تناقضات” عدة. </p><p>وقالت إن “العنصر الأكثر إثارةً للقلق هو أن تفسيرات السلطات الإيرانية للخطأ أو الأخطاء المرتكبة لا تستقيم”، معتبرة أن هذه التفسيرات “مليئة بالتناقضات، إنها متناقضة مع الوقائع والتحاليل التقنية للعديد من الخبراء”، مشيرةً إلى أنها استشارت العشرات منهم بالإضافة إلى عسكريين. </p><p>وتابعت “لماذا تسلط إيران الضوء على تفسيرات غير موثوقة؟ ربما لأن هناك الكثير من الأمور الأخطر ومن خلال خلق هذه التناقضات، هذه التفسيرات المحيّرة قليلاً، لن نتمكن من البحث عن الوقائع الأخطر”. </p><p>وسألت كالامار “لماذا تكذب إيران، لأنه ليس هناك مصطلح آخر يمكن استخدامه؟ لماذا لا تفسر بوضوح كيف أمكن للجيش الإيراني ارتكاب مثل هذه الأخطاء؟”. </p><p>وأضافت “كيف لم تتبع الإجراءات الأساسية التي يجب اتباعها؟”، مشيرةً إلى “المقاربة البصرية” أو “التعليمات على أجهزة الرادار”. </p><p>وأكدت “بالطبع تمّت مهاجمة الطائرة عمداً، الإيرانيون أقروا بذلك، إلا أنهم قالوا إن ذلك كان عن طريق الخطأ”.</p></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر أوكرانيا تتوعد: لن نسمح لإيران بإخفاء الحقيقة إسقاط الطائرة المنكوبة على <a href="https://dotalkhaleej.com" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="https://www.al-khaleeg.com/324873.html" rel="nofollow" target="_blank">الخليج الاليكترونية</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.com" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  arab">أخبار عربية</span><a href="/arab/2736960/%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D8%AA%D8%AF%D9%8A%D9%86-%D8%A8%D8%B4%D8%AF%D8%A9-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D8%B5%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,488e359545.jpg" /></a></div><time class="timeago" datetime="2021-03-19T21:20:23+02:00">الجمعة 19 مارس 2021 09:20 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/arab/2736960/%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D8%AA%D8%AF%D9%8A%D9%86-%D8%A8%D8%B4%D8%AF%D8%A9-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D8%B5%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A.html" rel="bookmark" class="post-title">البحرين تدين بشدة تعرض مصفاة الرياض لاعتداء إرهابي</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  arab">أخبار عربية</span><a href="/arab/2736964/%D8%AA%D8%B9%D8%B7%D9%84-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%81%D9%8A-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8-%D9%88%D8%A5%D9%86%D8%B3%D8%AA%D8%BA%D8%B1%D8%A7%D9%85-%D9%88%D9%85%D8%B3%D9%86%D8%AC%D8%B1.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,0975ba5c4d.jpg" /></a></div><time class="timeago" datetime="2021-03-19T21:20:52+02:00">الجمعة 19 مارس 2021 09:20 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/arab/2736964/%D8%AA%D8%B9%D8%B7%D9%84-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%81%D9%8A-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8-%D9%88%D8%A5%D9%86%D8%B3%D8%AA%D8%BA%D8%B1%D8%A7%D9%85-%D9%88%D9%85%D8%B3%D9%86%D8%AC%D8%B1.html" rel="bookmark" class="post-title">تعطل مفاجئ في خدمات “واتساب” و”إنستغرام” و”مسنجر”</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  arab">أخبار عربية</span><a href="/arab/2736962/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%8A%D8%AA%D8%B9%D8%AB%D8%B1-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%B5%D8%B9%D9%88%D8%AF%D9%87-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,d07a8e0df3.jpg" /></a></div><time class="timeago" datetime="2021-03-19T21:20:27+02:00">الجمعة 19 مارس 2021 09:20 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/arab/2736962/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D9%8A%D8%AA%D8%B9%D8%AB%D8%B1-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%B5%D8%B9%D9%88%D8%AF%D9%87-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9.html" rel="bookmark" class="post-title">الرئيس الأمريكي بايدن يتعثر أثناء صعوده إلى الطائرة الرئاسية</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#internal">دوت الخليج</a></li></ul><div class="tab-content"><div class="tab-pane active" id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fdotalkhaleej.com%2Farab%2F2733736%2F%25D8%25A3%25D9%2588%25D9%2583%25D8%25B1%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25AA%25D9%2588%25D8%25B9%25D8%25AF-%25D9%2584%25D9%2586-%25D9%2586%25D8%25B3%25D9%2585%25D8%25AD-%25D9%2584%25D8%25A5%25D9%258A%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A8%25D8%25A5%25D8%25AE%25D9%2581%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2582%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A5%25D8%25B3%25D9%2582%25D8%25A7%25D8%25B7-%25D8%25A7%25D9%2584%25D8%25B7%25D8%25A7%25D8%25A6%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D9%2583%25D9%2588%25D8%25A8%25D8%25A9.html"); return false;'>تعليق</button></div></div></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center><script>(function() {var cx = 'partner-pub-7811110798166776:2488178767';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="2735958" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2735958/%D9%85%D8%AA%D8%B9-%D8%B9%D9%8A%D9%86%D9%83--%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%87%D8%AA%D9%81%D8%B1%D8%AC%D9%83-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AD%D8%AA%D8%A9-%D8%A7%D9%84%D8%A8%D8%AA%D9%84%D9%88-%D9%88%D9%87%D9%8A-%D9%86%D8%B2%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A.html" title="متع عينك .. رانيا يوسف هتفرجك على الحتة البتلو وهي نزلة رقص بلدي"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,63209bef20.jpg" alt="متع عينك .. رانيا يوسف هتفرجك على الحتة البتلو وهي نزلة رقص بلدي" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/19/63209bef20.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,63209bef20.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,19,63209bef20.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-19T08:54:32+02:00">الجمعة 19 مارس 2021 08:54 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2735958" data-views="15050">15050</span></span></span><a href="/alymn-news/2735958/%D9%85%D8%AA%D8%B9-%D8%B9%D9%8A%D9%86%D9%83--%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%87%D8%AA%D9%81%D8%B1%D8%AC%D9%83-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AD%D8%AA%D8%A9-%D8%A7%D9%84%D8%A8%D8%AA%D9%84%D9%88-%D9%88%D9%87%D9%8A-%D9%86%D8%B2%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A.html" rel="bookmark" title="متع عينك .. رانيا يوسف هتفرجك على الحتة البتلو وهي نزلة رقص بلدي" class="post-title">متع عينك .. رانيا يوسف هتفرجك على الحتة البتلو وهي نزلة رقص بلدي</a></li><li data-id="2735732" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2735732/%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B4%D9%81%D8%A7%D9%81%D8%A9-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%B4%D8%B1%D8%AF%D8%AA-%D9%84%D9%84%D8%AD%D8%B8%D8%A7%D8%AA-%D9%81%D8%B8%D9%87%D8%B1%D8%AA-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" title="بملابس شفافة – اتفرج فيفي عبده شردت للحظات فظهرت منطقتها الحساسة"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,18,48d0a3eb10.jpg" alt="بملابس شفافة – اتفرج فيفي عبده شردت للحظات فظهرت منطقتها الحساسة" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/18/48d0a3eb10.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,18,48d0a3eb10.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,18,48d0a3eb10.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-18T23:56:35+02:00">الخميس 18 مارس 2021 11:56 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2735732" data-views="17450">17450</span></span></span><a href="/alymn-news/2735732/%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B4%D9%81%D8%A7%D9%81%D8%A9-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%B4%D8%B1%D8%AF%D8%AA-%D9%84%D9%84%D8%AD%D8%B8%D8%A7%D8%AA-%D9%81%D8%B8%D9%87%D8%B1%D8%AA-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" rel="bookmark" title="بملابس شفافة – اتفرج فيفي عبده شردت للحظات فظهرت منطقتها الحساسة" class="post-title">بملابس شفافة – اتفرج فيفي عبده شردت للحظات فظهرت منطقتها الحساسة</a></li><li class="text-center ad-space"></li><li data-id="2734220" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2734220/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86-%D9%88%D9%86%D8%B2%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D8%B4%D8%B1%D8%A9-%D8%A8%D9%84%D8%AF%D9%8A.html" title="اتفرج .. فيفي عبده بصدر عريان ونزلة رقص عشرة بلدي"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,17,28ddddfc87.jpg" alt="اتفرج .. فيفي عبده بصدر عريان ونزلة رقص عشرة بلدي" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/17/28ddddfc87.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,17,28ddddfc87.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,17,28ddddfc87.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-17T23:56:27+02:00">الأربعاء 17 مارس 2021 11:56 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2734220" data-views="56050">56050</span></span></span><a href="/alymn-news/2734220/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86-%D9%88%D9%86%D8%B2%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D8%B4%D8%B1%D8%A9-%D8%A8%D9%84%D8%AF%D9%8A.html" rel="bookmark" title="اتفرج .. فيفي عبده بصدر عريان ونزلة رقص عشرة بلدي" class="post-title">اتفرج .. فيفي عبده بصدر عريان ونزلة رقص عشرة بلدي</a></li><li data-id="2736374" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2736374/%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D9%87%D8%AF%D9%88%D9%85--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%85%D9%8A%D8%B1%D9%8A%D8%A7%D9%85-%D9%83%D9%84%D9%8A%D9%86%D9%83-%D8%AA%D8%B4%D8%B9%D9%84-%D8%A7%D9%84%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%A8%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A9-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9.html" title="من غير هدوم .. اتفرج ميريام كلينك تشعل الأجواء بإطلالة ساخنة"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,95c8cfa349.png" alt="من غير هدوم .. اتفرج ميريام كلينك تشعل الأجواء بإطلالة ساخنة" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/19/95c8cfa349.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,95c8cfa349.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,19,95c8cfa349.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-19T14:55:33+02:00">الجمعة 19 مارس 2021 02:55 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2736374" data-views="5700">5700</span></span></span><a href="/alymn-news/2736374/%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D9%87%D8%AF%D9%88%D9%85--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%85%D9%8A%D8%B1%D9%8A%D8%A7%D9%85-%D9%83%D9%84%D9%8A%D9%86%D9%83-%D8%AA%D8%B4%D8%B9%D9%84-%D8%A7%D9%84%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%A8%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A9-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9.html" rel="bookmark" title="من غير هدوم .. اتفرج ميريام كلينك تشعل الأجواء بإطلالة ساخنة" class="post-title">من غير هدوم .. اتفرج ميريام كلينك تشعل الأجواء بإطلالة ساخنة</a></li><li data-id="2737026" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2737026/%D9%85%D8%AA%D8%B9-%D8%B9%D9%8A%D9%86%D9%83-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D8%A8%D9%8A%D9%84%D8%B9%D9%82-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%84%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" title="متع عينك – اتفرج فنان مصري معروف “بيلعق” المنطقة الحساسة لسما المصري"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,37e0a3a51b.jpg" alt="متع عينك – اتفرج فنان مصري معروف “بيلعق” المنطقة الحساسة لسما المصري" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/19/37e0a3a51b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,37e0a3a51b.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,19,37e0a3a51b.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-19T21:59:14+02:00">الجمعة 19 مارس 2021 09:59 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2737026" data-views="800">800</span></span></span><a href="/alymn-news/2737026/%D9%85%D8%AA%D8%B9-%D8%B9%D9%8A%D9%86%D9%83-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D8%A8%D9%8A%D9%84%D8%B9%D9%82-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%84%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="متع عينك – اتفرج فنان مصري معروف “بيلعق” المنطقة الحساسة لسما المصري" class="post-title">متع عينك – اتفرج فنان مصري معروف “بيلعق” المنطقة الحساسة لسما المصري</a></li><li data-id="2732954" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2732954/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B9%D8%B1%D9%88%D8%B3%D8%A9-%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%B1%D8%A7%D9%82%D8%B5%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%81%D9%89-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%89-%D9%88%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D8%A3%D8%AB%D8%A7%D8%B1%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3.html" title="اتفرج – عروسة تتحدى راقصة شهيرة فى رقص بلدى وحركات أثارت العريس"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,17,709c9af604.jpg" alt="اتفرج – عروسة تتحدى راقصة شهيرة فى رقص بلدى وحركات أثارت العريس" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/17/709c9af604.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,17,709c9af604.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,17,709c9af604.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-17T11:56:16+02:00">الأربعاء 17 مارس 2021 11:56 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2732954" data-views="42300">42300</span></span></span><a href="/alymn-news/2732954/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B9%D8%B1%D9%88%D8%B3%D8%A9-%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%B1%D8%A7%D9%82%D8%B5%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%81%D9%89-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%89-%D9%88%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D8%A3%D8%AB%D8%A7%D8%B1%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3.html" rel="bookmark" title="اتفرج – عروسة تتحدى راقصة شهيرة فى رقص بلدى وحركات أثارت العريس" class="post-title">اتفرج – عروسة تتحدى راقصة شهيرة فى رقص بلدى وحركات أثارت العريس</a></li><li data-id="2737024" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2737024/%D8%B5%D9%88%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9.html" title="صور جديدة .. اتفرج سما المصري تزلزل مواقع التواصل بهذه الصور الاباحية"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,7e8a6011ef.png" alt="صور جديدة .. اتفرج سما المصري تزلزل مواقع التواصل بهذه الصور الاباحية" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/19/7e8a6011ef.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,7e8a6011ef.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,19,7e8a6011ef.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-19T21:58:24+02:00">الجمعة 19 مارس 2021 09:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2737024" data-views="1600">1600</span></span></span><a href="/alymn-news/2737024/%D8%B5%D9%88%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A8%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9.html" rel="bookmark" title="صور جديدة .. اتفرج سما المصري تزلزل مواقع التواصل بهذه الصور الاباحية" class="post-title">صور جديدة .. اتفرج سما المصري تزلزل مواقع التواصل بهذه الصور الاباحية</a></li><li data-id="2737178" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2737178/%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%82%D9%88%D8%B7-%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%B1%D9%82%D8%B5%D9%87%D8%A7.html" title="بصدر عريان .. اتفرج سقوط فستان فيفي عبده اثناء رقصها"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,3e61f2a181.png" alt="بصدر عريان .. اتفرج سقوط فستان فيفي عبده اثناء رقصها" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/19/3e61f2a181.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,19,3e61f2a181.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,19,3e61f2a181.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-19T23:55:26+02:00">الجمعة 19 مارس 2021 11:55 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2737178" data-views="0">0</span></span></span><a href="/alymn-news/2737178/%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%82%D9%88%D8%B7-%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%B1%D9%82%D8%B5%D9%87%D8%A7.html" rel="bookmark" title="بصدر عريان .. اتفرج سقوط فستان فيفي عبده اثناء رقصها" class="post-title">بصدر عريان .. اتفرج سقوط فستان فيفي عبده اثناء رقصها</a></li><li data-id="2732218" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2732218/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B4%D9%87%D9%88%D8%B1-%D8%A8%D9%8A%D8%B9%D8%B6-%D9%85%D8%A4%D8%AE%D8%B1%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D9%85%D8%A8%D8%B3%D9%88%D8%B7%D8%A9.html" title="اتفرج .. فنان مصري مشهور “بيعض” مؤخرة سما المصري وهي مبسوطة"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,16,199d4bbdcd.png" alt="اتفرج .. فنان مصري مشهور “بيعض” مؤخرة سما المصري وهي مبسوطة" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/16/199d4bbdcd.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,16,199d4bbdcd.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,16,199d4bbdcd.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-16T21:58:28+02:00">الثلاثاء 16 مارس 2021 09:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2732218" data-views="44150">44150</span></span></span><a href="/alymn-news/2732218/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B4%D9%87%D9%88%D8%B1-%D8%A8%D9%8A%D8%B9%D8%B6-%D9%85%D8%A4%D8%AE%D8%B1%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%87%D9%8A-%D9%85%D8%A8%D8%B3%D9%88%D8%B7%D8%A9.html" rel="bookmark" title="اتفرج .. فنان مصري مشهور “بيعض” مؤخرة سما المصري وهي مبسوطة" class="post-title">اتفرج .. فنان مصري مشهور “بيعض” مؤخرة سما المصري وهي مبسوطة</a></li><li data-id="2732364" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2732364/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%AA%D8%B8%D9%87%D8%B1-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%B3%D9%88%D8%AF-%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1.html" title="اتفرج .. فيفي عبده تظهر بقميص النوم الاسود القصير"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,16,3ffb97a64a.jpg" alt="اتفرج .. فيفي عبده تظهر بقميص النوم الاسود القصير" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/16/3ffb97a64a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,16,3ffb97a64a.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,16,3ffb97a64a.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-16T23:54:27+02:00">الثلاثاء 16 مارس 2021 11:54 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2732364" data-views="18950">18950</span></span></span><a href="/alymn-news/2732364/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%AA%D8%B8%D9%87%D8%B1-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%B3%D9%88%D8%AF-%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1.html" rel="bookmark" title="اتفرج .. فيفي عبده تظهر بقميص النوم الاسود القصير" class="post-title">اتفرج .. فيفي عبده تظهر بقميص النوم الاسود القصير</a></li><li data-id="2725238" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2725238/%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%81%D9%82%D8%B7-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%86%D8%A7%D8%B2%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AD%D8%AF%D8%A9-%D9%88%D9%86%D8%B5.html" title="للكبار فقط – اتفرج رانيا يوسف نازلة رقص على واحدة ونص"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,12,5998fc041c.jpg" alt="للكبار فقط – اتفرج رانيا يوسف نازلة رقص على واحدة ونص" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/12/5998fc041c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,12,5998fc041c.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,12,5998fc041c.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-12T14:54:46+02:00">الجمعة 12 مارس 2021 02:54 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2725238" data-views="39350">39350</span></span></span><a href="/alymn-news/2725238/%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%81%D9%82%D8%B7-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%86%D8%A7%D8%B2%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AD%D8%AF%D8%A9-%D9%88%D9%86%D8%B5.html" rel="bookmark" title="للكبار فقط – اتفرج رانيا يوسف نازلة رقص على واحدة ونص" class="post-title">للكبار فقط – اتفرج رانيا يوسف نازلة رقص على واحدة ونص</a></li><li data-id="2731348" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/2731348/%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D8%B3%D8%A8%D9%8A%D8%B3%D8%B2-%D8%AA%D9%86%D8%B7%D9%84%D9%82-%D8%A7%D9%84%D8%B4%D9%87%D8%B1-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D9%87%D9%84-%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D9%83%D9%84%D9%88%D8%A8-%D9%87%D8%A7%D9%88%D8%B3%D8%9F.html" title="&quot;تويتر سبيسز&quot; تنطلق الشهر المقبل.. هل تنافس &quot;كلوب هاوس&quot;؟"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,16,ed911297f9.jpg" alt="&quot;تويتر سبيسز&quot; تنطلق الشهر المقبل.. هل تنافس &quot;كلوب هاوس&quot;؟" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/03/16/ed911297f9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,03,16,ed911297f9.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,03,16,ed911297f9.jpg" /></a><span class="cat-tag  world-news">أخبار عالمية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-03-16T14:22:04+02:00">الثلاثاء 16 مارس 2021 02:22 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2731348" data-views="0">0</span></span></span><a href="/world-news/2731348/%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D8%B3%D8%A8%D9%8A%D8%B3%D8%B2-%D8%AA%D9%86%D8%B7%D9%84%D9%82-%D8%A7%D9%84%D8%B4%D9%87%D8%B1-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D9%87%D9%84-%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D9%83%D9%84%D9%88%D8%A8-%D9%87%D8%A7%D9%88%D8%B3%D8%9F.html" rel="bookmark" title="&quot;تويتر سبيسز&quot; تنطلق الشهر المقبل.. هل تنافس &quot;كلوب هاوس&quot;؟" class="post-title">&quot;تويتر سبيسز&quot; تنطلق الشهر المقبل.. هل تنافس &quot;كلوب هاوس&quot;؟</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2021 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/jquery.sharrre.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=2733736&cat_id=30&source_id=10&timezone=Africa/Cairo&60551f5062db5" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script src='/temp/assets/f=/themes/sparkle/assets/js/underscore.js,/themes/sparkle/assets/js/comments.js,/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fdotalkhaleej.com%2Farab%2F2733736%2F%25D8%25A3%25D9%2588%25D9%2583%25D8%25B1%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25AA%25D8%25AA%25D9%2588%25D8%25B9%25D8%25AF-%25D9%2584%25D9%2586-%25D9%2586%25D8%25B3%25D9%2585%25D8%25AD-%25D9%2584%25D8%25A5%25D9%258A%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A8%25D8%25A5%25D8%25AE%25D9%2581%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2582%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A5%25D8%25B3%25D9%2582%25D8%25A7%25D8%25B7-%25D8%25A7%25D9%2584%25D8%25B7%25D8%25A7%25D8%25A6%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D9%2583%25D9%2588%25D8%25A8%25D8%25A9.html");});
                </script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "6033fbdd479ca5fa01ad0245"
    }, function(error){
            if(error) console.error(error);
    })
})
</script></body></html>