<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>بعد اختياره سفيرا لـ حياة كريمة.. الأزهرى: شرف لى أكون خادمًا للمصريين</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.com/egypt/28788092/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1%D9%87-%D8%B3%D9%81%D9%8A%D8%B1%D8%A7-%D9%84%D9%80-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%89-%D8%B4%D8%B1%D9%81-%D9%84%D9%89-%D8%A3%D9%83%D9%88%D9%86-%D8%AE%D8%A7%D8%AF%D9%85%D9%8B%D8%A7-%D9%84%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="بعد اختياره سفيرا لـ حياة كريمة.. الأزهرى: شرف لى أكون خادمًا للمصريين" /><meta property="og:image" content="https://dotalkhaleej.com/temp/resized/medium_2021-07-16-b811007e64.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="اختير الدكتور أسامة الأزهرى مستشار رئيس الجمهورية للشئون الدينية، وأحد علماء الأزهر الشريف، سفيرًا لمبادرة حياة كريمة التى توفر الخدمات المعيشية الأساسية للمواطن المصرى، كمياه الشرب والصرف الصحى والتعليم والثقافة والفنون والاهتمام بالريف المصرى الذى تأخر سنوات كثيرة...." /><meta property="og:url" content="https://dotalkhaleej.com/egypt/28788092/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1%D9%87-%D8%B3%D9%81%D9%8A%D8%B1%D8%A7-%D9%84%D9%80-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%89-%D8%B4%D8%B1%D9%81-%D9%84%D9%89-%D8%A3%D9%83%D9%88%D9%86-%D8%AE%D8%A7%D8%AF%D9%85%D9%8B%D8%A7-%D9%84%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار مصرية" /><meta property="article:published_time" content="2021-07-16T21:30:05+02:00" /><meta property="og:updated_time" content="2021-07-16T21:30:05+02:00" /><meta property="article:modified_time" content="2021-07-16T21:30:05+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="اختير الدكتور أسامة الأزهرى مستشار رئيس الجمهورية للشئون الدينية، وأحد علماء الأزهر الشريف، سفيرًا لمبادرة حياة كريمة التى توفر الخدمات المعيشية الأساسية للمواطن المصرى، كمياه الشرب والصرف الصحى والتعليم والثقافة والفنون والاهتمام بالريف المصرى الذى تأخر سنوات كثيرة...." /><meta property="twitter:title" content="بعد اختياره سفيرا لـ حياة كريمة.. الأزهرى: شرف لى أكون خادمًا للمصريين" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.com/temp/resized/medium_2021-07-16-b811007e64.jpg" /><meta name="description" itemprop="description" content="اختير الدكتور أسامة الأزهرى مستشار رئيس الجمهورية للشئون الدينية، وأحد علماء الأزهر الشريف، سفيرًا لمبادرة حياة كريمة التى توفر الخدمات المعيشية الأساسية للمواطن المصرى، كمياه الشرب والصرف الصحى والتعليم والثقافة والفنون والاهتمام بالريف المصرى الذى تأخر سنوات كثيرة...." /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fegypt%2F28788092%2F%25D8%25A8%25D8%25B9%25D8%25AF-%25D8%25A7%25D8%25AE%25D8%25AA%25D9%258A%25D8%25A7%25D8%25B1%25D9%2587-%25D8%25B3%25D9%2581%25D9%258A%25D8%25B1%25D8%25A7-%25D9%2584%25D9%2580-%25D8%25AD%25D9%258A%25D8%25A7%25D8%25A9-%25D9%2583%25D8%25B1%25D9%258A%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B2%25D9%2587%25D8%25B1%25D9%2589-%25D8%25B4%25D8%25B1%25D9%2581-%25D9%2584%25D9%2589-%25D8%25A3%25D9%2583%25D9%2588%25D9%2586-%25D8%25AE%25D8%25A7%25D8%25AF%25D9%2585%25D9%258B%25D8%25A7-%25D9%2584%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D9%258A%25D9%2586.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.com/egypt/amp/28788092" /><meta name="google-site-verification" content="rTJksujX0y_Yd_c9S9ss1PHqdk9Sv1nOMX7VYKkmvOo" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="yandex-verification" content="21de1ddcf6f9e0ce" /><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel='preload' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel="shortcut icon" href="/favicon.ico" /><script data-ad-client="ca-pub-7811110798166776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fegypt%2F28788092%2F%25D8%25A8%25D8%25B9%25D8%25AF-%25D8%25A7%25D8%25AE%25D8%25AA%25D9%258A%25D8%25A7%25D8%25B1%25D9%2587-%25D8%25B3%25D9%2581%25D9%258A%25D8%25B1%25D8%25A7-%25D9%2584%25D9%2580-%25D8%25AD%25D9%258A%25D8%25A7%25D8%25A9-%25D9%2583%25D8%25B1%25D9%258A%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B2%25D9%2587%25D8%25B1%25D9%2589-%25D8%25B4%25D8%25B1%25D9%2581-%25D9%2584%25D9%2589-%25D8%25A3%25D9%2583%25D9%2588%25D9%2586-%25D8%25AE%25D8%25A7%25D8%25AF%25D9%2585%25D9%258B%25D8%25A7-%25D9%2584%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D9%258A%25D9%2586.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fegypt%2F28788092%2F%25D8%25A8%25D8%25B9%25D8%25AF-%25D8%25A7%25D8%25AE%25D8%25AA%25D9%258A%25D8%25A7%25D8%25B1%25D9%2587-%25D8%25B3%25D9%2581%25D9%258A%25D8%25B1%25D8%25A7-%25D9%2584%25D9%2580-%25D8%25AD%25D9%258A%25D8%25A7%25D8%25A9-%25D9%2583%25D8%25B1%25D9%258A%25D9%2585%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B2%25D9%2587%25D8%25B1%25D9%2589-%25D8%25B4%25D8%25B1%25D9%2581-%25D9%2584%25D9%2589-%25D8%25A3%25D9%2583%25D9%2588%25D9%2586-%25D8%25AE%25D8%25A7%25D8%25AF%25D9%2585%25D9%258B%25D8%25A7-%25D9%2584%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D9%258A%25D9%2586.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.com" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.com/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/egypt/28788206/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89-%D8%B9%D9%86-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%AD%D8%A7%D8%AF%D9%8A%D8%A9-%D8%AA%D8%A4%D8%AF%D9%89-%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%B3%D9%84%D8%A8%D9%8A%D8%A9.html" title="الاتحاد الأوروبى عن سد النهضة: الخطوات الأحادية تؤدى لنتائج سلبية" rel="bookmark" class="post-title">الاتحاد الأوروبى عن سد النهضة: الخطوات الأحادية تؤدى لنتائج سلبية</a>- <time class="timeago" datetime="2021-07-16T22:34:02+02:00">الجمعة 16 يوليو 2021 10:34 مساءً</time></li><li class="format-standard"><a href="/lifestyle/28788204/%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D8%BA%D8%AF-%D8%B4%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8B%D8%A7--%D9%88%D8%A7%D9%84%D8%B9%D8%B8%D9%85%D9%89-%D9%81%D9%89-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-39.html" title="طقس الغد شديد الحرارة صباحًا .. والعظمى فى القاهرة 39" rel="bookmark" class="post-title">طقس الغد شديد الحرارة صباحًا .. والعظمى فى القاهرة 39</a>- <time class="timeago" datetime="2021-07-16T22:31:10+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li><li class="format-standard"><a href="/world-news/28788202/%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86-%D8%AA%D9%83%D9%85%D9%84-%D8%AC%D8%A7%D9%87%D8%B2%D9%8A%D8%AA%D9%87%D8%A7-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%AC-%D9%8A%D9%88%D9%85-%D8%BA%D8%AF-%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%85%C2%A0.html" title="رئاسة الحرمين تكمل جاهزيتها لاستقبال الحجاج يوم غد بالمسجد الحرام " rel="bookmark" class="post-title">رئاسة الحرمين تكمل جاهزيتها لاستقبال الحجاج يوم غد بالمسجد الحرام </a>- <time class="timeago" datetime="2021-07-16T22:31:08+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li><li class="format-standard"><a href="/egypt/28788200/%D8%B7%D8%A7%D8%B1%D9%82-%D9%84%D8%B7%D9%81%D9%89-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D8%AA%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A5%D9%86%D8%AC%D8%A7%D8%B2-%D8%BA%D9%8A%D8%B1-%D8%B9%D8%A7%D8%AF%D9%89.html" title="طارق لطفى: حياة كريمة تبنى الإنسان المصرى..والعاصمة الإدارية إنجاز غير عادى" rel="bookmark" class="post-title">طارق لطفى: حياة كريمة تبنى الإنسان المصرى..والعاصمة الإدارية إنجاز غير عادى</a>- <time class="timeago" datetime="2021-07-16T22:31:07+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li><li class="format-standard"><a href="/egypt/28788198/%D8%A8%D9%8A%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF-%D8%B9%D9%86-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D8%A3%D9%8A%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%A9.html" title="بيان من الأرصاد عن توقعات طقس الثلاثة أيام المقبلة" rel="bookmark" class="post-title">بيان من الأرصاد عن توقعات طقس الثلاثة أيام المقبلة</a>- <time class="timeago" datetime="2021-07-16T22:31:06+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li><li class="format-standard"><a href="/egypt/28788196/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D9%85%D8%AF-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%AD%D8%AA%D9%89-31-%D9%8A%D9%88%D9%84%D9%8A%D9%88.html" title="وزير الأوقاف: مد الخصومات على إصدارات الأعلى للشؤون الإسلامية حتى 31 يوليو" rel="bookmark" class="post-title">وزير الأوقاف: مد الخصومات على إصدارات الأعلى للشؤون الإسلامية حتى 31 يوليو</a>- <time class="timeago" datetime="2021-07-16T22:31:05+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li><li class="format-standard"><a href="/egypt/28788194/%D8%B4%D9%88%D9%82%D9%89-%D8%B9%D9%84%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%81%D9%82%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%82%D8%B1%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%83%D9%8A%D9%86-%D8%A3%D9%88%D9%84%D9%89-%D9%85%D9%86-%D8%AD%D8%AC-%D8%A7%D9%84%D9%86%D8%A7%D9%81%D9%84%D8%A9.html" title="شوقى علام: النفقة على الفقراء والمساكين أولى من حج النافلة" rel="bookmark" class="post-title">شوقى علام: النفقة على الفقراء والمساكين أولى من حج النافلة</a>- <time class="timeago" datetime="2021-07-16T22:31:05+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li><li class="format-standard"><a href="/egypt/28788192/%D8%A7%D9%84%D9%86%D9%82%D9%84-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B9%D9%86-%D8%A2%D8%AE%D8%B1-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%AA%D9%86%D9%81%D9%8A%D8%B0-%D9%85%D9%88%D9%86%D9%88%D8%B1%D9%8A%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9.html" title="النقل تعرض فيديو عن آخر أعمال تنفيذ مونوريل العاصمة الإدارية" rel="bookmark" class="post-title">النقل تعرض فيديو عن آخر أعمال تنفيذ مونوريل العاصمة الإدارية</a>- <time class="timeago" datetime="2021-07-16T22:31:04+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li><li class="format-standard"><a href="/egypt/28788190/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89-%D9%86%D8%A3%D8%B3%D9%81-%D9%84%D9%84%D8%AE%D8%B7%D9%88%D8%A9-%D8%A7%D9%84%D8%A3%D8%AD%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%89-%D8%A7%D8%AA%D8%AE%D8%B0%D8%AA%D9%87%D8%A7-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D8%A8%D9%85%D9%84%D8%A1-%D8%A7%D9%84%D8%B3%D8%AF.html" title="الاتحاد الأوروبى: نأسف للخطوة الأحادية التى اتخذتها إثيوبيا بملء السد" rel="bookmark" class="post-title">الاتحاد الأوروبى: نأسف للخطوة الأحادية التى اتخذتها إثيوبيا بملء السد</a>- <time class="timeago" datetime="2021-07-16T22:31:03+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li><li class="format-standard"><a href="/egypt/28788188/%D8%B7%D8%A7%D8%B1%D9%82-%D9%84%D8%B7%D9%81%D9%89-%D9%84%D9%80-%D8%A7%D9%84%D8%B7%D8%A7%D9%87%D8%B1%D9%89-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%A7%D9%84%D8%A7%D8%B1%D8%AA%D9%82%D8%A7%D8%A1-%D8%A8%D8%A7%D9%84%D8%B0%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D8%A7%D9%85.html" title="طارق لطفى لـ الطاهرى: رسالة الفن الارتقاء بالذوق العام" rel="bookmark" class="post-title">طارق لطفى لـ الطاهرى: رسالة الفن الارتقاء بالذوق العام</a>- <time class="timeago" datetime="2021-07-16T22:31:03+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-egypt">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/egypt">أخبار مصرية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
بعد اختياره سفيرا لـ حياة كريمة.. الأزهرى: شرف لى أكون خادمًا للمصريين
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-28788092" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.com/egypt/28788092/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1%D9%87-%D8%B3%D9%81%D9%8A%D8%B1%D8%A7-%D9%84%D9%80-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%89-%D8%B4%D8%B1%D9%81-%D9%84%D9%89-%D8%A3%D9%83%D9%88%D9%86-%D8%AE%D8%A7%D8%AF%D9%85%D9%8B%D8%A7-%D9%84%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86.html" data-text="بعد اختياره سفيرا لـ حياة كريمة.. الأزهرى: شرف لى أكون خادمًا للمصريين" data-title="بعد اختياره سفيرا لـ حياة كريمة.. الأزهرى: شرف لى أكون خادمًا للمصريين" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.com/egypt/28788092/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1%D9%87-%D8%B3%D9%81%D9%8A%D8%B1%D8%A7-%D9%84%D9%80-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%89-%D8%B4%D8%B1%D9%81-%D9%84%D9%89-%D8%A3%D9%83%D9%88%D9%86-%D8%AE%D8%A7%D8%AF%D9%85%D9%8B%D8%A7-%D9%84%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86.html" data-title="بعد اختياره سفيرا لـ حياة كريمة.. الأزهرى: شرف لى أكون خادمًا للمصريين" data-source="https://dotalkhaleej.com" data-media="https://dotalkhaleej.com/content/uploads/2021/07/16/b811007e64.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-user">
</i>
<a href="/search.html?query=كاتب:محمد بدر 2021-07-16 21:09&form=search">
<span>محمد بدر 2021-07-16 21:09</span>
</a>
</span>
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-07-16T21:30:05+02:00" itemprop="datePublished">الجمعة 16 يوليو 2021 09:30 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/28788092','',800,600); return false;" href="/report/28788092" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.com/content/uploads/2021/07/16/b811007e64.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2191624896" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<div>جدة - نرمين السيد - اختير الدكتور أسامة الأزهرى مستشار رئيس الجمهورية للشئون الدينية، وأحد علماء الأزهر الشريف، سفيرًا لمبادرة حياة كريمة التى توفر الخدمات المعيشية الأساسية للمواطن المصرى، كمياه الشرب والصرف الصحى والتعليم والثقافة والفنون والاهتمام بالريف المصرى الذى تأخر سنوات كثيرة.<br /> <br /></div><div> <p>وقال الأزهرى: إننى أحمل وسام شرف اختيارى سفيرًا للمبادرة التى أشرف فيها، أن أكون خادمًا وداعمًا للمواطن المصرى خاصة وأن المبادرة تركز على الارتقاء بالمستوى الاقتصادى والاجتماعى والبيئى للأسر الأكثر احتياجًا بالقرى الفقيرة، وتمكينها من الحصول على كافة الخدمات الأساسية، وتوفير فرص عمل وتعظيم قدراتها الإنتاجية، بما يساهم فى تحقيق حياة كريمة لكل أهالينا فى قرى مصر، والتركيز على بناء الإنسان والاستثمار فى البشر. </p><p>وكان الرئيس عبد الفتاح السيسى قد أطلق مبادرة (حياة كريمة) فى 2 يناير 2019 لتنمية الريف المصرى، ثم تحولت لمشروع قومى فى مُقتبل عام 2021؛ لتحسين مستوى المعيشة وجودة الحياة للفئات الأكثر احتياجًا فى التجمعات الريفية على مستوى الجمهورية، لتساهم فى الارتقاء بمستوى الخدمات اليومية المقدمة للمواطنين. </p><p>وتسعى (حياة كريمة) لتوحيد الجهود بين كافة مؤسسات الدولة بالتعاون مع المجتمع المدنى وشركات القطاع الخاص وشركاء التنمية فى مصر وخارجها بملف التنمية المستدامة، كما تهدف للقضاء على الفقر متعدد الأبعاد، وذلك للتخفيف عن كاهل المواطنين، وخاصة الأسر الأكثر احتياجًا فى القرى والمراكز المستهدفة، والبالغ عددها 4 آلاف و658 قرية باستثمارات تُقدر بـ 700 مليار جنيه. </p></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر بعد اختياره سفيرا لـ حياة كريمة.. الأزهرى: شرف لى أكون خادمًا للمصريين على <a href="https://dotalkhaleej.com" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="https://www.mobtada.com/details/1067953" rel="nofollow" target="_blank">مبيدأ</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.com" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/4/%D9%85%D8%AD%D9%85%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" class="alignleft gravatar"><img alt='محمد يوسف' src="http://www.gravatar.com/avatar/a657c2ba65096f242f4a25a48033ce18?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/4/%D9%85%D8%AD%D9%85%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html"><h3 class="secondary-2-primary"><strong>محمد يوسف</strong></h3></a><p><a target="_blank" href="https://www.facebook.com/mohamed.nasaa" class="facebook"><i class="fa fa-facebook-square"></i></a><a target="_blank" href="https://twitter.com/mohamednasa1" class="twitter"><i class="fa fa-twitter"></i></a></p><p class="author-description">متخصص فى مجال الكتابة وتحرير المقالات والترجمة من اللغتين الإنجليزية والفرنسية والعكس لمدة تزيد عن 8 سنوات
– الترجمة الكاملة يدويًا دون الإعتماد على أي مواقع ترجمة.
– الدقة في الترجمة وعدم وجود أخطاء
– التدقيق النحوي واللغوي للنص المترجم
– مراعاة أن يتناسب أسلوب اللغة مع الموضوع</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/egypt/28786368/%D8%A5%D9%86%D9%81%D9%88%D8%AC%D8%B1%D8%A7%D9%81-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89-%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9.html" class="post-title" title="إنفوجراف.. السيسى يتحدث عن حياة كريمة"><i class="fa fa-angle-double-left"></i> إنفوجراف.. السيسى يتحدث عن حياة كريمة</a>
-
<time class="timeago" datetime="2021-07-16T00:30:04+02:00">الجمعة 16 يوليو 2021 12:30 صباحاً</time>
</li>
<li>
<a href="/egypt/28786370/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9--%D8%A7%D9%84%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%88%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%D9%83.html" class="post-title" title="اتحاد شباب الجمهورية الجديدة .. الأهداف وطريقة الاشتراك"><i class="fa fa-angle-double-left"></i> اتحاد شباب الجمهورية الجديدة .. الأهداف وطريقة الاشتراك</a>
-
<time class="timeago" datetime="2021-07-16T00:30:05+02:00">الجمعة 16 يوليو 2021 12:30 صباحاً</time>
</li>
<li>
<a href="/egypt/28786372/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%84%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D9%83%D9%86%D8%AA-%D8%AF%D8%A7%D8%A6%D9%85%D8%A7-%D8%B5%D8%A7%D8%AF%D9%82%D8%A7-%D9%85%D8%B9%D9%83%D9%85-%D9%88%D9%85%D8%A7-%D8%B2%D9%84%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D9%87%D8%AF.html" class="post-title" title="الرئيس السيسي للمصريين: كنت دائما صادقا معكم وما زلت على العهد"><i class="fa fa-angle-double-left"></i> الرئيس السيسي للمصريين: كنت دائما صادقا معكم وما زلت على العهد</a>
-
<time class="timeago" datetime="2021-07-16T00:33:03+02:00">الجمعة 16 يوليو 2021 12:33 صباحاً</time>
</li>
<li>
<a href="/egypt/28786374/%D8%B5%D9%88%D8%B1%D8%A9-%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D9%81-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D9%88%D9%82%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89.html" class="post-title" title="صورة وثيقة انطلاق مشروع تنمية الريف المصرى &quot;حياة كريمة&quot; الموقعة من الرئيس السيسى"><i class="fa fa-angle-double-left"></i> صورة وثيقة انطلاق مشروع تنمية الريف المصرى &quot;حياة كريمة&quot; الموقعة من الرئيس السيسى</a>
-
<time class="timeago" datetime="2021-07-16T00:33:04+02:00">الجمعة 16 يوليو 2021 12:33 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  lifestyle">لايف ستايل</span><a href="/lifestyle/28788204/%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D8%BA%D8%AF-%D8%B4%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8B%D8%A7--%D9%88%D8%A7%D9%84%D8%B9%D8%B8%D9%85%D9%89-%D9%81%D9%89-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-39.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,a77ec7bf19.jpg" /></a></div><time class="timeago" datetime="2021-07-16T22:31:10+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/lifestyle/28788204/%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D8%BA%D8%AF-%D8%B4%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9-%D8%B5%D8%A8%D8%A7%D8%AD%D9%8B%D8%A7--%D9%88%D8%A7%D9%84%D8%B9%D8%B8%D9%85%D9%89-%D9%81%D9%89-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-39.html" rel="bookmark" class="post-title">طقس الغد شديد الحرارة صباحًا .. والعظمى فى القاهرة 39</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/28788202/%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86-%D8%AA%D9%83%D9%85%D9%84-%D8%AC%D8%A7%D9%87%D8%B2%D9%8A%D8%AA%D9%87%D8%A7-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%AC-%D9%8A%D9%88%D9%85-%D8%BA%D8%AF-%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%85%C2%A0.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,819ad96458.jpg" /></a></div><time class="timeago" datetime="2021-07-16T22:31:08+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/28788202/%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86-%D8%AA%D9%83%D9%85%D9%84-%D8%AC%D8%A7%D9%87%D8%B2%D9%8A%D8%AA%D9%87%D8%A7-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%AC-%D9%8A%D9%88%D9%85-%D8%BA%D8%AF-%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%85%C2%A0.html" rel="bookmark" class="post-title">رئاسة الحرمين تكمل جاهزيتها لاستقبال الحجاج يوم غد بالمسجد الحرام </a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/28788200/%D8%B7%D8%A7%D8%B1%D9%82-%D9%84%D8%B7%D9%81%D9%89-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D8%AA%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A5%D9%86%D8%AC%D8%A7%D8%B2-%D8%BA%D9%8A%D8%B1-%D8%B9%D8%A7%D8%AF%D9%89.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,5f79e11f9e.jpg" /></a></div><time class="timeago" datetime="2021-07-16T22:31:07+02:00">الجمعة 16 يوليو 2021 10:31 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/28788200/%D8%B7%D8%A7%D8%B1%D9%82-%D9%84%D8%B7%D9%81%D9%89-%D8%AD%D9%8A%D8%A7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D8%AA%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A5%D9%86%D8%AC%D8%A7%D8%B2-%D8%BA%D9%8A%D8%B1-%D8%B9%D8%A7%D8%AF%D9%89.html" rel="bookmark" class="post-title">طارق لطفى: حياة كريمة تبنى الإنسان المصرى..والعاصمة الإدارية إنجاز غير عادى</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="28786004" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28786004/%D8%A8%D8%A7%D9%84%D8%B6%D9%8A%D9%82-%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD-%E2%80%93-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%B9%D9%81%D8%AA%D9%87%D8%A7.html" title="بالضيق والمفتوح – نسرين طافش تستعرض منطقة عفتها"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,15,b15c627e86.jpg" alt="بالضيق والمفتوح – نسرين طافش تستعرض منطقة عفتها" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/15/b15c627e86.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,15,b15c627e86.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,15,b15c627e86.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-15T22:03:02+02:00">الخميس 15 يوليو 2021 10:03 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28786004" data-views="12900">12900</span></span></span><a href="/top-stories/28786004/%D8%A8%D8%A7%D9%84%D8%B6%D9%8A%D9%82-%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD-%E2%80%93-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%B9%D9%81%D8%AA%D9%87%D8%A7.html" rel="bookmark" title="بالضيق والمفتوح – نسرين طافش تستعرض منطقة عفتها" class="post-title">بالضيق والمفتوح – نسرين طافش تستعرض منطقة عفتها</a></li><li data-id="28783154" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28783154/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%B4%D8%AE%D9%84%D8%B9%D8%AA-%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AD%D8%AF%D8%A9-%D9%88%D9%86%D8%B5.html" title="اتفرج .. صافيناز شخلعت لاعب الاهلي على واحدة ونص"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,14,c42ab2cfc2.jpg" alt="اتفرج .. صافيناز شخلعت لاعب الاهلي على واحدة ونص" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/14/c42ab2cfc2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,14,c42ab2cfc2.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,14,c42ab2cfc2.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-14T19:57:04+02:00">الأربعاء 14 يوليو 2021 07:57 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28783154" data-views="16150">16150</span></span></span><a href="/top-stories/28783154/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%B4%D8%AE%D9%84%D8%B9%D8%AA-%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A-%D8%B9%D9%84%D9%89-%D9%88%D8%A7%D8%AD%D8%AF%D8%A9-%D9%88%D9%86%D8%B5.html" rel="bookmark" title="اتفرج .. صافيناز شخلعت لاعب الاهلي على واحدة ونص" class="post-title">اتفرج .. صافيناز شخلعت لاعب الاهلي على واحدة ونص</a></li><li class="text-center ad-space"></li><li data-id="28785196" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28785196/%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86-%E2%80%93-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D9%83%D8%AA%D8%B3%D8%AD%D8%AA-%D8%A7%D9%84%D9%83%D9%84-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A.html" title="بصدر عريان – فيفي عبده اكتسحت الكل بوصلة رقص بلدي"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,15,0d23161b50.jpg" alt="بصدر عريان – فيفي عبده اكتسحت الكل بوصلة رقص بلدي" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/15/0d23161b50.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,15,0d23161b50.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,15,0d23161b50.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-15T16:07:05+02:00">الخميس 15 يوليو 2021 04:07 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28785196" data-views="7200">7200</span></span></span><a href="/top-stories/28785196/%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86-%E2%80%93-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D9%83%D8%AA%D8%B3%D8%AD%D8%AA-%D8%A7%D9%84%D9%83%D9%84-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A.html" rel="bookmark" title="بصدر عريان – فيفي عبده اكتسحت الكل بوصلة رقص بلدي" class="post-title">بصدر عريان – فيفي عبده اكتسحت الكل بوصلة رقص بلدي</a></li><li data-id="28786310" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28786310/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%AA%D9%86%D8%B4%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%87%D8%A7-%D9%85%D8%B4-%D9%87%D8%AA%D8%B5%D8%AF%D9%82-%D8%A8%D8%AA%D8%B9%D9%85%D9%84-%D8%A3%D9%8A%D9%87.html" title="اتفرج – صافيناز تنشر فيديو جديد لها مش هتصدق بتعمل أيه"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,c7a52b31aa.jpg" alt="اتفرج – صافيناز تنشر فيديو جديد لها مش هتصدق بتعمل أيه" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/16/c7a52b31aa.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,c7a52b31aa.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,16,c7a52b31aa.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-16T00:01:03+02:00">الجمعة 16 يوليو 2021 12:01 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28786310" data-views="3900">3900</span></span></span><a href="/top-stories/28786310/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%AA%D9%86%D8%B4%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%87%D8%A7-%D9%85%D8%B4-%D9%87%D8%AA%D8%B5%D8%AF%D9%82-%D8%A8%D8%AA%D8%B9%D9%85%D9%84-%D8%A3%D9%8A%D9%87.html" rel="bookmark" title="اتفرج – صافيناز تنشر فيديو جديد لها مش هتصدق بتعمل أيه" class="post-title">اتفرج – صافيناز تنشر فيديو جديد لها مش هتصدق بتعمل أيه</a></li><li data-id="28786804" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28786804/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9-%D8%A3%D9%85-%D8%A8%D9%8A-%D8%B3%D9%8A-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%B8%D8%A7%D8%B9%D8%A9-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%E2%80%93-%D8%B4%D8%A7%D9%87%D8%AF.html" title="شاهد – تسريب صورة جديدة لمذيعة أم بي سي أكثر فظاعة مع خالد يوسف – شاهد"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,789f66a96e.jpg" alt="شاهد – تسريب صورة جديدة لمذيعة أم بي سي أكثر فظاعة مع خالد يوسف – شاهد" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/16/789f66a96e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,789f66a96e.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,16,789f66a96e.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-16T10:07:03+02:00">الجمعة 16 يوليو 2021 10:07 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28786804" data-views="3800">3800</span></span></span><a href="/top-stories/28786804/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9-%D8%A3%D9%85-%D8%A8%D9%8A-%D8%B3%D9%8A-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%B8%D8%A7%D8%B9%D8%A9-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%E2%80%93-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="شاهد – تسريب صورة جديدة لمذيعة أم بي سي أكثر فظاعة مع خالد يوسف – شاهد" class="post-title">شاهد – تسريب صورة جديدة لمذيعة أم بي سي أكثر فظاعة مع خالد يوسف – شاهد</a></li><li data-id="28786806" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28786806/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%88%D8%B6%D8%B9-%D8%AC%D9%86%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D9%86%D8%B3%D9%8A%D8%B1.html" title="شاهد – سما المصري ووضع جنسي في الأسانسير!"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,f9b1b8e31d.jpg" alt="شاهد – سما المصري ووضع جنسي في الأسانسير!" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/16/f9b1b8e31d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,f9b1b8e31d.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,16,f9b1b8e31d.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-16T10:07:04+02:00">الجمعة 16 يوليو 2021 10:07 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28786806" data-views="2300">2300</span></span></span><a href="/top-stories/28786806/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%88%D8%B6%D8%B9-%D8%AC%D9%86%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D9%86%D8%B3%D9%8A%D8%B1.html" rel="bookmark" title="شاهد – سما المصري ووضع جنسي في الأسانسير!" class="post-title">شاهد – سما المصري ووضع جنسي في الأسانسير!</a></li><li data-id="28787528" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28787528/%D8%A8%D9%84%D8%A8%D9%88%D8%B5%D8%A9-%D9%88%D8%B3%D9%83%D8%B1%D8%A7%D9%86%D8%A9-%E2%80%93-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%B4%D8%BA%D8%A7%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%88%D8%B4%D9%83%D9%84%D9%87%D8%A7-%D9%87%D8%AA%D8%AD%D8%B5%D9%84-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" title="بلبوصة وسكرانة – صافيناز شغالة رقص وشكلها هتحصل سما المصري"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,fceb3e84cd.jpg" alt="بلبوصة وسكرانة – صافيناز شغالة رقص وشكلها هتحصل سما المصري" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/16/fceb3e84cd.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,fceb3e84cd.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,16,fceb3e84cd.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-16T16:07:03+02:00">الجمعة 16 يوليو 2021 04:07 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28787528" data-views="2150">2150</span></span></span><a href="/top-stories/28787528/%D8%A8%D9%84%D8%A8%D9%88%D8%B5%D8%A9-%D9%88%D8%B3%D9%83%D8%B1%D8%A7%D9%86%D8%A9-%E2%80%93-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%B4%D8%BA%D8%A7%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%88%D8%B4%D9%83%D9%84%D9%87%D8%A7-%D9%87%D8%AA%D8%AD%D8%B5%D9%84-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="بلبوصة وسكرانة – صافيناز شغالة رقص وشكلها هتحصل سما المصري" class="post-title">بلبوصة وسكرانة – صافيناز شغالة رقص وشكلها هتحصل سما المصري</a></li><li data-id="28785710" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28785710/%D9%81%D9%8A-24-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%85%D9%86-%D8%AC%D8%B3%D9%85%D9%87%D8%A7.html" title="في 24 فيديو – اتفرج سما المصري تستعرض مناطق حساسة من جسمها"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,15,d35163e28e.jpg" alt="في 24 فيديو – اتفرج سما المصري تستعرض مناطق حساسة من جسمها" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/15/d35163e28e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,15,d35163e28e.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,15,d35163e28e.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-15T20:03:02+02:00">الخميس 15 يوليو 2021 08:03 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28785710" data-views="4750">4750</span></span></span><a href="/top-stories/28785710/%D9%81%D9%8A-24-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%85%D9%86-%D8%AC%D8%B3%D9%85%D9%87%D8%A7.html" rel="bookmark" title="في 24 فيديو – اتفرج سما المصري تستعرض مناطق حساسة من جسمها" class="post-title">في 24 فيديو – اتفرج سما المصري تستعرض مناطق حساسة من جسمها</a></li><li data-id="28786840" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28786840/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%83%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D9%88%D8%A8%D8%AA%D9%84%D8%B9%D8%A8-%D9%85%D8%A7%D9%8A%D9%86-%D9%83%D8%B1%D8%A7%D9%81%D8%AA-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86%D8%A9--112-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%A8%D9%8A%D8%AA%D9%81%D8%B1%D8%AC%D9%88%D8%A7.html" title="اتفرج – سما المصري تركت الرقص وبتلعب “ماين كرافت” عريانة : 112 مليون بيتفرجوا"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,108fa2227b.jpg" alt="اتفرج – سما المصري تركت الرقص وبتلعب “ماين كرافت” عريانة : 112 مليون بيتفرجوا" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/07/16/108fa2227b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,07,16,108fa2227b.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,07,16,108fa2227b.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-16T10:11:10+02:00">الجمعة 16 يوليو 2021 10:11 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28786840" data-views="1950">1950</span></span></span><a href="/top-stories/28786840/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%83%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D9%88%D8%A8%D8%AA%D9%84%D8%B9%D8%A8-%D9%85%D8%A7%D9%8A%D9%86-%D9%83%D8%B1%D8%A7%D9%81%D8%AA-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86%D8%A9--112-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%A8%D9%8A%D8%AA%D9%81%D8%B1%D8%AC%D9%88%D8%A7.html" rel="bookmark" title="اتفرج – سما المصري تركت الرقص وبتلعب “ماين كرافت” عريانة : 112 مليون بيتفرجوا" class="post-title">اتفرج – سما المصري تركت الرقص وبتلعب “ماين كرافت” عريانة : 112 مليون بيتفرجوا</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2021 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=28788092&cat_id=3&source_id=122&timezone=Africa/Cairo&60f1f1e69f50a" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "6033fbdd479ca5fa01ad0245"
    }, function(error){
            if(error) console.error(error);
    })
})
</script></body></html>