<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>رسميًا.. بريطانيا أول دولة تطرح لقاح فيروس كورونا من إنتاج فايزر</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.com/world-news/2425982/%D8%B1%D8%B3%D9%85%D9%8A%D9%8B%D8%A7-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%A3%D9%88%D9%84-%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%B7%D8%B1%D8%AD-%D9%84%D9%82%D8%A7%D8%AD-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%86-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D9%81%D8%A7%D9%8A%D8%B2%D8%B1.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="رسميًا.. بريطانيا أول دولة تطرح لقاح فيروس كورونا من إنتاج فايزر" /><meta property="og:image" content="https://dotalkhaleej.com/temp/resized/medium_2020-12-06-60ed10f5fd.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="أعلنت الحكومة البريطانية، اليوم الأحد، استعدادها لطرح لقاح شركتي &amp;quot;فايزر وبيوأنتك&amp;quot; لفيروس كورونا &amp;quot;كوفيد 19&amp;quot;......" /><meta property="og:url" content="https://dotalkhaleej.com/world-news/2425982/%D8%B1%D8%B3%D9%85%D9%8A%D9%8B%D8%A7-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%A3%D9%88%D9%84-%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%B7%D8%B1%D8%AD-%D9%84%D9%82%D8%A7%D8%AD-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%86-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D9%81%D8%A7%D9%8A%D8%B2%D8%B1.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار عالمية" /><meta property="article:published_time" content="2020-12-06T06:34:02+02:00" /><meta property="og:updated_time" content="2020-12-06T06:34:02+02:00" /><meta property="article:modified_time" content="2020-12-06T06:34:02+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="أعلنت الحكومة البريطانية، اليوم الأحد، استعدادها لطرح لقاح شركتي &amp;quot;فايزر وبيوأنتك&amp;quot; لفيروس كورونا &amp;quot;كوفيد 19&amp;quot;......" /><meta property="twitter:title" content="رسميًا.. بريطانيا أول دولة تطرح لقاح فيروس كورونا من إنتاج فايزر" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.com/temp/resized/medium_2020-12-06-60ed10f5fd.jpg" /><meta name="description" itemprop="description" content="أعلنت الحكومة البريطانية، اليوم الأحد، استعدادها لطرح لقاح شركتي &amp;quot;فايزر وبيوأنتك&amp;quot; لفيروس كورونا &amp;quot;كوفيد 19&amp;quot;......" /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fworld-news%2F2425982%2F%25D8%25B1%25D8%25B3%25D9%2585%25D9%258A%25D9%258B%25D8%25A7-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25A3%25D9%2588%25D9%2584-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A9-%25D8%25AA%25D8%25B7%25D8%25B1%25D8%25AD-%25D9%2584%25D9%2582%25D8%25A7%25D8%25AD-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%2585%25D9%2586-%25D8%25A5%25D9%2586%25D8%25AA%25D8%25A7%25D8%25AC-%25D9%2581%25D8%25A7%25D9%258A%25D8%25B2%25D8%25B1.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.com/world-news/amp/2425982" /><link href='/temp/assets/f=/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<meta name="google-site-verification" content="rTJksujX0y_Yd_c9S9ss1PHqdk9Sv1nOMX7VYKkmvOo" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="yandex-verification" content="21de1ddcf6f9e0ce" /><link rel="shortcut icon" href="/favicon.ico" /><script data-ad-client="ca-pub-7811110798166776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script charset="UTF-8" src="//web.webpushs.com/js/push/d5e0c7e273b8126a890da540620a2511_1.js" async></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fworld-news%2F2425982%2F%25D8%25B1%25D8%25B3%25D9%2585%25D9%258A%25D9%258B%25D8%25A7-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25A3%25D9%2588%25D9%2584-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A9-%25D8%25AA%25D8%25B7%25D8%25B1%25D8%25AD-%25D9%2584%25D9%2582%25D8%25A7%25D8%25AD-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%2585%25D9%2586-%25D8%25A5%25D9%2586%25D8%25AA%25D8%25A7%25D8%25AC-%25D9%2581%25D8%25A7%25D9%258A%25D8%25B2%25D8%25B1.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fworld-news%2F2425982%2F%25D8%25B1%25D8%25B3%25D9%2585%25D9%258A%25D9%258B%25D8%25A7-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25A3%25D9%2588%25D9%2584-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A9-%25D8%25AA%25D8%25B7%25D8%25B1%25D8%25AD-%25D9%2584%25D9%2582%25D8%25A7%25D8%25AD-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%2585%25D9%2586-%25D8%25A5%25D9%2586%25D8%25AA%25D8%25A7%25D8%25AC-%25D9%2581%25D8%25A7%25D9%258A%25D8%25B2%25D8%25B1.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.com" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.com/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/horoscopes/2432668/%D9%85%D9%85%D9%8A%D8%B2%D8%A7%D8%AA-%D9%88%D8%B9%D9%8A%D9%88%D8%A8-%D9%81%D8%AA%D8%A7%D8%A9-%D8%A8%D8%B1%D8%AC-%D8%A7%D9%84%D8%AF%D9%84%D9%88.html" title="مميزات وعيوب فتاة برج الدلو" rel="bookmark" class="post-title">مميزات وعيوب فتاة برج الدلو</a>- <time class="timeago" datetime="2020-12-08T02:31:03+02:00">الثلاثاء 08 ديسمبر 2020 02:31 صباحاً</time></li><li class="format-standard"><a href="/world-news/2432666/%D9%85%D9%88%D8%B9%D8%AF-%D8%AD%D8%B5%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" title="موعد حصول المستشارة الألمانية على لقاح كورونا" rel="bookmark" class="post-title">موعد حصول المستشارة الألمانية على لقاح كورونا</a>- <time class="timeago" datetime="2020-12-08T02:30:10+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time></li><li class="format-standard"><a href="/world-news/2432664/%D9%87%D9%84-%D9%8A%D9%83%D9%88%D9%86-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%9F-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9.html" title="هل يكون لقاح كورونا إجباريا؟.. تعليق جديد من الصحة العالمية" rel="bookmark" class="post-title">هل يكون لقاح كورونا إجباريا؟.. تعليق جديد من الصحة العالمية</a>- <time class="timeago" datetime="2020-12-08T02:30:10+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time></li><li class="format-standard"><a href="/world-news/2432662/%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A-%D8%AA%D9%8A%D9%83-%D8%AA%D9%88%D9%83-%D8%AD%D9%83%D9%85-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A-%D9%8A%D9%86%D8%B5%D9%81-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A-%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82.html" title="بشرى سارة لمستخدمي تيك توك.. حكم قضائي ينصف مستخدمي التطبيق" rel="bookmark" class="post-title">بشرى سارة لمستخدمي تيك توك.. حكم قضائي ينصف مستخدمي التطبيق</a>- <time class="timeago" datetime="2020-12-08T02:30:09+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time></li><li class="format-standard"><a href="/sport/2432660/%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D8%A7%D9%84%D8%AD%D9%83%D8%A7%D9%85-%D8%A8%D9%8A%D8%AE%D8%A7%D9%81%D9%88%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A-%D8%A7%D8%AA%D8%B8%D9%84%D9%85-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A.html" title="إبراهيم حسن: الحكام بيخافوا من السوشيال ميديا.. والاتحاد السكندري اتظلم أمام الأهلي" rel="bookmark" class="post-title">إبراهيم حسن: الحكام بيخافوا من السوشيال ميديا.. والاتحاد السكندري اتظلم أمام الأهلي</a>- <time class="timeago" datetime="2020-12-08T02:30:08+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time></li><li class="format-standard"><a href="/sport/2432658/%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%AD%D8%B3%D9%86-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%B3%D9%8A%D8%A6-%D9%81%D9%86%D9%8A%D8%A7-%D9%85%D8%B9-%D9%85%D9%88%D8%B3%D9%8A%D9%85%D8%A7%D9%86%D9%8A--%D9%88%D8%A8%D8%AF%D8%B1-%D8%A8%D8%A7%D9%86%D9%88%D9%86-%D9%83%D9%88%D9%8A%D8%B3.html" title="إبراهيم حسن: الأهلي سيئ فنيا مع موسيماني .. وبدر بانون كويس" rel="bookmark" class="post-title">إبراهيم حسن: الأهلي سيئ فنيا مع موسيماني .. وبدر بانون كويس</a>- <time class="timeago" datetime="2020-12-08T02:30:08+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time></li><li class="format-standard"><a href="/sport/2432656/%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A7%D9%84%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D9%84%D9%85-%D9%8A%D9%81%D8%B9%D9%84%D9%87-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D8%AA%D8%AC%D8%A7%D9%87-%D9%82%D8%B1%D8%A7%D8%B1-%D9%88%D9%82%D9%81%D9%87-4-%D8%B3%D9%86%D9%88%D8%A7%D8%AA.html" title="مفاجأة.. اللجنة الأولمبية تكشف عن إجراء لم يفعله مرتضى منصور تجاه قرار وقفه 4 سنوات" rel="bookmark" class="post-title">مفاجأة.. اللجنة الأولمبية تكشف عن إجراء لم يفعله مرتضى منصور تجاه قرار وقفه 4 سنوات</a>- <time class="timeago" datetime="2020-12-08T02:30:08+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time></li><li class="format-standard"><a href="/sport/2432654/%D8%B9%D8%B1%D8%B6-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%B6%D8%AE%D9%85-%D9%84%D8%B4%D8%B1%D8%A7%D8%A1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B4%D9%86%D8%A7%D9%88%D9%8A-%D9%88%D9%85%D9%87%D8%A7%D8%AC%D9%85-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83.html" title="عرض أوروبي ضخم لشراء محمد الشناوي ومهاجم الزمالك" rel="bookmark" class="post-title">عرض أوروبي ضخم لشراء محمد الشناوي ومهاجم الزمالك</a>- <time class="timeago" datetime="2020-12-08T02:30:07+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time></li><li class="format-standard"><a href="/art/2432652/%D8%AA%D8%A7%D9%85%D8%B1-%D8%AD%D8%B3%D9%86%D9%8A-%D9%8A%D8%AA%D8%AE%D8%B7%D9%89-21-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9-%D8%A8%D9%80-%D9%85%D8%A8%D8%B7%D9%84%D9%86%D8%A7%D8%B4-%D8%A5%D8%AD%D8%B3%D8%A7%D8%B3.html" title="تامر حسني يتخطى 21 مليون مشاهدة بـ مبطلناش إحساس" rel="bookmark" class="post-title">تامر حسني يتخطى 21 مليون مشاهدة بـ مبطلناش إحساس</a>- <time class="timeago" datetime="2020-12-08T02:30:05+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time></li><li class="format-standard"><a href="/art/2432650/%D8%A3%D8%AD%D9%85%D8%AF-%D8%B3%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%AA%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A-%D9%85%D9%87%D9%86%D8%A9-%D8%B0%D9%88-%D8%B7%D8%A8%D9%8A%D8%B9%D8%A9-%D8%AE%D8%A7%D8%B5%D8%A9-%D9%8A%D8%AA%D9%85%D9%8A%D8%B2-%D8%B5%D8%A7%D8%AD%D8%A8%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D8%AD%D8%B3-%D8%A7%D9%84%D9%85%D8%B1%D9%87%D9%81.html" title="أحمد سامي: التصوير الفوتوغرافي مهنة ذو طبيعة خاصة يتميز صاحبها بالحس المرهف" rel="bookmark" class="post-title">أحمد سامي: التصوير الفوتوغرافي مهنة ذو طبيعة خاصة يتميز صاحبها بالحس المرهف</a>- <time class="timeago" datetime="2020-12-08T02:29:02+02:00">الثلاثاء 08 ديسمبر 2020 02:29 صباحاً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-world-news">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">أخبار عالمية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
رسميًا.. بريطانيا أول دولة تطرح لقاح فيروس كورونا من إنتاج فايزر
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-2425982" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.com/world-news/2425982/%D8%B1%D8%B3%D9%85%D9%8A%D9%8B%D8%A7-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%A3%D9%88%D9%84-%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%B7%D8%B1%D8%AD-%D9%84%D9%82%D8%A7%D8%AD-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%86-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D9%81%D8%A7%D9%8A%D8%B2%D8%B1.html" data-text="رسميًا.. بريطانيا أول دولة تطرح لقاح فيروس كورونا من إنتاج فايزر" data-title="رسميًا.. بريطانيا أول دولة تطرح لقاح فيروس كورونا من إنتاج فايزر" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.com/world-news/2425982/%D8%B1%D8%B3%D9%85%D9%8A%D9%8B%D8%A7-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%A3%D9%88%D9%84-%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%B7%D8%B1%D8%AD-%D9%84%D9%82%D8%A7%D8%AD-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%86-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC-%D9%81%D8%A7%D9%8A%D8%B2%D8%B1.html" data-title="رسميًا.. بريطانيا أول دولة تطرح لقاح فيروس كورونا من إنتاج فايزر" data-source="https://dotalkhaleej.com" data-media="https://dotalkhaleej.com/content/uploads/2020/12/06/60ed10f5fd.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
 </span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2020-12-06T06:34:02+02:00" itemprop="datePublished">الأحد 06 ديسمبر 2020 06:34 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/2425982','',800,600); return false;" href="/report/2425982" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.com/content/uploads/2020/12/06/60ed10f5fd.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
<div id="jubna25963"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "3e108cb3-35cb9761-9fa85dba-eb73eda2",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25963?" + qs;
s.async = true;
document.getElementById("jubna25963").appendChild(s);
})();
</script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2191624896" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p>أعلنت الحكومة البريطانية، اليوم الأحد، استعدادها لطرح لقاح شركتي "فايزر وبيوأنتك" لفيروس كورونا "كوفيد 19" هذا الأسبوع.</p> <p>وبذلك تصبح بريطانيا أول دولة توافق على طرح لقاح كورونا الذي أنتجته فايزر وبيوأنتك.</p> <p>وقالت الحكومة البريطانية إن اللقاح سيكون متاحًا في البداية في المستشفيات قبل توزيع مخزون الجرعات على عيادات الأطباء.</p> <p>وأضافت أن الجرعات الأولى للقاح فايزر ستطرح يوم الثلاثاء المقبل، مشيرة إلى أن هيئة الصحة العامة تعطي أولوية قصوى لمن تجاوزوا الـ80 عامًا، والعاملين في مجال الرعاية الصحية وموظفي دور الرعاية والمقيمين.</p> <p>وكانت الحكومة البريطانية منحت لقاح كورونا من إنتاج شركتي فايزر وبيوأنتك الأسبوع الماضي، لتصبح الأولى بين دول العالم.</p> <p>وطلبت بريطانيا حتى الآن 40 مليون جرعة من لقاح كورونا، والتي تكفي لـ20 مليون نسمة، وفي حال ظهرت نتائج إيجابية من المتوقع أن يطلب البلد صاحب الـ67 مليون نسمة المزيد من الجرعات.</p> <p>وذكرت وسائل إعلام بريطانية أن الأسبوع الأول من طرح لقاح كورونا سيشهد توزيع نحو 800 ألف جرعة.</p> <p>وأضافت أن اللقاح سيُعطى أولًا في 50 مستشفى، موضحة أن تذويب اللقاح وإعداده للاستخدام يستغرق بضع ساعات.</p></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر رسميًا.. بريطانيا أول دولة تطرح لقاح فيروس كورونا من إنتاج فايزر على <a href="https://dotalkhaleej.com" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="https://www.elbalad.news/4601250" rel="nofollow" target="_blank">صدى البلد</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.com" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/world-news/2432408/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%85%D8%A8%D8%AA%D8%B2-%D9%87%D8%AF%D8%AF-%D8%A7%D9%85%D8%B1%D8%A3%D8%A9-%D8%A8%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D9%87%D8%A7-%D9%81%D9%8A-%D8%B5%D9%86%D8%B9%D8%A7%D8%A1.html" class="post-title" title="أخبار اليمن : القبض على مبتز هدد امرأة بنشر صورها في صنعاء"><i class="fa fa-angle-double-left"></i> أخبار اليمن : القبض على مبتز هدد امرأة بنشر صورها في صنعاء</a>
-
<time class="timeago" datetime="2020-12-08T00:23:05+02:00">الثلاثاء 08 ديسمبر 2020 12:23 صباحاً</time>
</li>
<li>
<a href="/world-news/2432410/%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%A7%D9%84%D9%85%D9%8A%D8%B2%D8%A7%D9%86%D9%8A%D8%A9-%D9%88%D8%AD%D8%B2%D9%85%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D8%B6%D8%B9%D8%A7%D9%86-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%BA%D8%B1%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1.html" class="post-title" title="أميركا.. الميزانية و&quot;حزمة كورونا&quot; تضعان الكونغرس أمام اختبار"><i class="fa fa-angle-double-left"></i> أميركا.. الميزانية و&quot;حزمة كورونا&quot; تضعان الكونغرس أمام اختبار</a>
-
<time class="timeago" datetime="2020-12-08T00:24:02+02:00">الثلاثاء 08 ديسمبر 2020 12:24 صباحاً</time>
</li>
<li>
<a href="/world-news/2432412/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B3%D9%81%D9%8A%D9%86%D8%A9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9.html" class="post-title" title="الجيش الوطني الليبي يعلن عن اعتراض سفينة تركية"><i class="fa fa-angle-double-left"></i> الجيش الوطني الليبي يعلن عن اعتراض سفينة تركية</a>
-
<time class="timeago" datetime="2020-12-08T00:24:03+02:00">الثلاثاء 08 ديسمبر 2020 12:24 صباحاً</time>
</li>
<li>
<a href="/world-news/2432422/%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6--%D9%84%D8%A7-%D8%B1%D8%B3%D9%88%D9%85-%D8%AC%D9%85%D8%B1%D9%83%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D9%8A%D9%86.html" class="post-title" title="البيت الأبيض : لا رسوم جمركية جديدة على الواردات من الصين"><i class="fa fa-angle-double-left"></i> البيت الأبيض : لا رسوم جمركية جديدة على الواردات من الصين</a>
-
<time class="timeago" datetime="2020-12-08T00:29:21+02:00">الثلاثاء 08 ديسمبر 2020 12:29 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/2432666/%D9%85%D9%88%D8%B9%D8%AF-%D8%AD%D8%B5%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,08,869b01aba3.jpg" /></a></div><time class="timeago" datetime="2020-12-08T02:30:10+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2432666/%D9%85%D9%88%D8%B9%D8%AF-%D8%AD%D8%B5%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">موعد حصول المستشارة الألمانية على لقاح كورونا</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/2432664/%D9%87%D9%84-%D9%8A%D9%83%D9%88%D9%86-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%9F-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,08,3e25288283.jpg" /></a></div><time class="timeago" datetime="2020-12-08T02:30:10+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2432664/%D9%87%D9%84-%D9%8A%D9%83%D9%88%D9%86-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%9F-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9.html" rel="bookmark" class="post-title">هل يكون لقاح كورونا إجباريا؟.. تعليق جديد من الصحة العالمية</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/2432662/%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A-%D8%AA%D9%8A%D9%83-%D8%AA%D9%88%D9%83-%D8%AD%D9%83%D9%85-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A-%D9%8A%D9%86%D8%B5%D9%81-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A-%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,08,754270fa5b.jpg" /></a></div><time class="timeago" datetime="2020-12-08T02:30:09+02:00">الثلاثاء 08 ديسمبر 2020 02:30 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2432662/%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A-%D8%AA%D9%8A%D9%83-%D8%AA%D9%88%D9%83-%D8%AD%D9%83%D9%85-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A-%D9%8A%D9%86%D8%B5%D9%81-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A-%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82.html" rel="bookmark" class="post-title">بشرى سارة لمستخدمي تيك توك.. حكم قضائي ينصف مستخدمي التطبيق</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#internal">دوت الخليج</a></li></ul><div class="tab-content"><div class="tab-pane active" id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fdotalkhaleej.com%2Fworld-news%2F2425982%2F%25D8%25B1%25D8%25B3%25D9%2585%25D9%258A%25D9%258B%25D8%25A7-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25A3%25D9%2588%25D9%2584-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A9-%25D8%25AA%25D8%25B7%25D8%25B1%25D8%25AD-%25D9%2584%25D9%2582%25D8%25A7%25D8%25AD-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%2585%25D9%2586-%25D8%25A5%25D9%2586%25D8%25AA%25D8%25A7%25D8%25AC-%25D9%2581%25D8%25A7%25D9%258A%25D8%25B2%25D8%25B1.html"); return false;'>تعليق</button></div></div></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center><script>(function() {var cx = 'partner-pub-7811110798166776:2488178767';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="2431652" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2431652/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D8%B5%D9%8A%D8%B1-%D8%B4%D9%81%D8%A7%D9%81-%D9%88%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B4%D9%85%D8%B3-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AC%D9%86%D9%86%D8%AA-%D8%A7%D9%84%D9%86%D8%A7%D8%B3.html" title="بفستان قصير شفاف وصدر عريان .. شاهد شمس الكويتية جننت الناس"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,07,fb5d0b06f8.png" alt="بفستان قصير شفاف وصدر عريان .. شاهد شمس الكويتية جننت الناس" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/07/fb5d0b06f8.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,07,fb5d0b06f8.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,07,fb5d0b06f8.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-07T19:50:19+02:00">الاثنين 07 ديسمبر 2020 07:50 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2431652" data-views="500">500</span></span></span><a href="/alymn-news/2431652/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%82%D8%B5%D9%8A%D8%B1-%D8%B4%D9%81%D8%A7%D9%81-%D9%88%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B4%D9%85%D8%B3-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AC%D9%86%D9%86%D8%AA-%D8%A7%D9%84%D9%86%D8%A7%D8%B3.html" rel="bookmark" title="بفستان قصير شفاف وصدر عريان .. شاهد شمس الكويتية جننت الناس" class="post-title">بفستان قصير شفاف وصدر عريان .. شاهد شمس الكويتية جننت الناس</a></li><li data-id="2431156" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/art/2431156/%D9%85%D9%84%D9%83-%D9%88%D9%84%D9%8A%D9%84%D9%89-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B2%D8%A7%D9%87%D8%B1-%D9%8A%D8%AE%D8%B7%D9%81%D8%A7%D9%86-%D9%82%D9%84%D9%88%D8%A8-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A8%D8%B5%D9%88%D8%B1-%D9%84%D9%87%D9%85%D8%A7-%D9%85%D9%86-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" title="ملك وليلى أحمد زاهر يخطفان قلوب الجماهير بصور لهما من مهرجان القاهرة.. شاهد"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,07,cf3881a41f.jpg" alt="ملك وليلى أحمد زاهر يخطفان قلوب الجماهير بصور لهما من مهرجان القاهرة.. شاهد" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/07/cf3881a41f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,07,cf3881a41f.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,07,cf3881a41f.jpg" /></a><span class="cat-tag  art">فن ومشاهير</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-07T17:30:12+02:00">الاثنين 07 ديسمبر 2020 05:30 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2431156" data-views="2150">2150</span></span></span><a href="/art/2431156/%D9%85%D9%84%D9%83-%D9%88%D9%84%D9%8A%D9%84%D9%89-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B2%D8%A7%D9%87%D8%B1-%D9%8A%D8%AE%D8%B7%D9%81%D8%A7%D9%86-%D9%82%D9%84%D9%88%D8%A8-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A8%D8%B5%D9%88%D8%B1-%D9%84%D9%87%D9%85%D8%A7-%D9%85%D9%86-%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="ملك وليلى أحمد زاهر يخطفان قلوب الجماهير بصور لهما من مهرجان القاهرة.. شاهد" class="post-title">ملك وليلى أحمد زاهر يخطفان قلوب الجماهير بصور لهما من مهرجان القاهرة.. شاهد</a></li><li class="text-center ad-space"></li><li data-id="2426688" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2426688/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B8%D9%87%D9%88%D8%B1-%D8%B5%D8%AF%D8%B1-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%81%D9%8A-%D9%84%D8%A7%D9%8A%D9%81-%D8%A8%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%89-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD.html" title="شاهد.. ظهور صدر صافيناز بالكامل في لايف بالبكينى الفاضح"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,06,01106727cf.jpg" alt="شاهد.. ظهور صدر صافيناز بالكامل في لايف بالبكينى الفاضح" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/06/01106727cf.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,06,01106727cf.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,06,01106727cf.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-06T12:46:07+02:00">الأحد 06 ديسمبر 2020 12:46 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2426688" data-views="9050">9050</span></span></span><a href="/alymn-news/2426688/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B8%D9%87%D9%88%D8%B1-%D8%B5%D8%AF%D8%B1-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%81%D9%8A-%D9%84%D8%A7%D9%8A%D9%81-%D8%A8%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%89-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD.html" rel="bookmark" title="شاهد.. ظهور صدر صافيناز بالكامل في لايف بالبكينى الفاضح" class="post-title">شاهد.. ظهور صدر صافيناز بالكامل في لايف بالبكينى الفاضح</a></li><li data-id="2430286" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/2430286/%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%81%D9%8A%D9%84%D9%85%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%83%D8%A7%D9%85%D9%84-30-%D8%AF%D9%82%D9%8A%D9%82%D9%87%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%88%D8%B4%D9%8A%D9%85%D8%A7%D8%A1.html" title="مني فاروق فيلم:مني فاروق الفيديو كامل 30 دقيقه:فيديو مني فاروق وشيماء"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,07,528bcaced1.jpg" alt="مني فاروق فيلم:مني فاروق الفيديو كامل 30 دقيقه:فيديو مني فاروق وشيماء" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/07/528bcaced1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,07,528bcaced1.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,07,528bcaced1.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-07T13:40:13+02:00">الاثنين 07 ديسمبر 2020 01:40 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2430286" data-views="2650">2650</span></span></span><a href="/top-stories/2430286/%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%81%D9%8A%D9%84%D9%85%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%83%D8%A7%D9%85%D9%84-30-%D8%AF%D9%82%D9%8A%D9%82%D9%87%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%88%D8%B4%D9%8A%D9%85%D8%A7%D8%A1.html" rel="bookmark" title="مني فاروق فيلم:مني فاروق الفيديو كامل 30 دقيقه:فيديو مني فاروق وشيماء" class="post-title">مني فاروق فيلم:مني فاروق الفيديو كامل 30 دقيقه:فيديو مني فاروق وشيماء</a></li><li data-id="2422986" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2422986/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B4-%D8%B1%D8%B6%D9%8A%D8%A9-%D8%AA%D8%A8%D8%B7%D9%84-%D8%B1%D9%82%D8%B5-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%B3%D9%88%D8%AF-%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D9%81.html" title="اتفرج .. سما المصري مش رضية تبطل رقص بقميص النوم الاسود الشفاف"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,05,588e558055.jpg" alt="اتفرج .. سما المصري مش رضية تبطل رقص بقميص النوم الاسود الشفاف" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/05/588e558055.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,05,588e558055.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,05,588e558055.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-05T06:59:07+02:00">السبت 05 ديسمبر 2020 06:59 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2422986" data-views="4100">4100</span></span></span><a href="/alymn-news/2422986/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%B4-%D8%B1%D8%B6%D9%8A%D8%A9-%D8%AA%D8%A8%D8%B7%D9%84-%D8%B1%D9%82%D8%B5-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%B3%D9%88%D8%AF-%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D9%81.html" rel="bookmark" title="اتفرج .. سما المصري مش رضية تبطل رقص بقميص النوم الاسود الشفاف" class="post-title">اتفرج .. سما المصري مش رضية تبطل رقص بقميص النوم الاسود الشفاف</a></li><li data-id="2421030" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2421030/%D8%B4%D9%88%D9%81-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D8%A3%D9%85%D9%8A-%D9%88%D8%AE%D8%A7%D9%84%D8%AA%D9%8A-%D8%B9%D9%85%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%D8%A9-%D8%AF%D9%8A-%D9%83%D8%AA%D9%8A%D8%B1-%D9%88%D8%B1%D8%A8%D9%86%D8%A7-%D9%87%D8%AF%D8%A7%D9%87%D9%85.html" title="شوف – سما المصري : أمي وخالتي عملوا الحاجة دي كتير وربنا هداهم"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,04,88a8de1407.jpg" alt="شوف – سما المصري : أمي وخالتي عملوا الحاجة دي كتير وربنا هداهم" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/04/88a8de1407.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,04,88a8de1407.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,04,88a8de1407.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-04T13:33:48+02:00">الجمعة 04 ديسمبر 2020 01:33 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2421030" data-views="12850">12850</span></span></span><a href="/alymn-news/2421030/%D8%B4%D9%88%D9%81-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D8%A3%D9%85%D9%8A-%D9%88%D8%AE%D8%A7%D9%84%D8%AA%D9%8A-%D8%B9%D9%85%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%D8%A9-%D8%AF%D9%8A-%D9%83%D8%AA%D9%8A%D8%B1-%D9%88%D8%B1%D8%A8%D9%86%D8%A7-%D9%87%D8%AF%D8%A7%D9%87%D9%85.html" rel="bookmark" title="شوف – سما المصري : أمي وخالتي عملوا الحاجة دي كتير وربنا هداهم" class="post-title">شوف – سما المصري : أمي وخالتي عملوا الحاجة دي كتير وربنا هداهم</a></li><li data-id="2426910" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/2426910/%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%88%D8%B4%D9%8A%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D8%A7%D8%AC-%D9%83%D8%A7%D9%85%D9%84--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%88%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%88%D8%B4%D9%8A%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D8%A7%D8%AC-%D9%83%D8%A7%D9%85%D9%84-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D9%85%D9%86%D9%89.html" title="شاهدوا فضيحة مني فاروق وشيماء الحاج كامل -فيديو منى فاروق وخالد يوسف وشيماء الحاج كامل فضيحة منى..."><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,06,16e550bc84.jpg" alt="شاهدوا فضيحة مني فاروق وشيماء الحاج كامل -فيديو منى فاروق وخالد يوسف وشيماء الحاج كامل فضيحة منى..." data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/06/16e550bc84.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,06,16e550bc84.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,06,16e550bc84.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-06T13:53:03+02:00">الأحد 06 ديسمبر 2020 01:53 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2426910" data-views="3500">3500</span></span></span><a href="/top-stories/2426910/%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%88%D8%B4%D9%8A%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D8%A7%D8%AC-%D9%83%D8%A7%D9%85%D9%84--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%88%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%88%D8%B4%D9%8A%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D8%A7%D8%AC-%D9%83%D8%A7%D9%85%D9%84-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D9%85%D9%86%D9%89.html" rel="bookmark" title="شاهدوا فضيحة مني فاروق وشيماء الحاج كامل -فيديو منى فاروق وخالد يوسف وشيماء الحاج كامل فضيحة منى..." class="post-title">شاهدوا فضيحة مني فاروق وشيماء الحاج كامل -فيديو منى فاروق وخالد يوسف وشيماء الحاج كامل فضيحة منى...</a></li><li data-id="2432038" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/2432038/%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%B2%D8%B9%D9%88%D9%85-%D9%81%D8%A7%D8%B6%D8%AD-%D9%84%D9%86%D8%AC%D9%85%D8%A9-%D8%B1%D8%AD%D9%8A%D9%85-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%88%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D8%A3%D8%AE%D8%B1%D9%89-%D9%88%D9%87%D9%85%D8%A7-%D8%AA%D8%B1%D9%82%D8%B5%D8%A7%D9%86-%D8%A3%D9%85%D8%A7%D9%85-%D9%85%D8%AE%D8%B1%D8%AC-%D9%85%D8%B5%D8%B1%D9%8A.html" title="تريند اليوم : فيديو مزعوم فاضح لنجمة &quot;رحيم&quot; منى فاروق وممثلة أخرى وهما ترقصان أمام مخرج مصري"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,07,66d50983a9.jpg" alt="تريند اليوم : فيديو مزعوم فاضح لنجمة &quot;رحيم&quot; منى فاروق وممثلة أخرى وهما ترقصان أمام مخرج مصري" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/07/66d50983a9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,07,66d50983a9.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,07,66d50983a9.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-07T22:01:07+02:00">الاثنين 07 ديسمبر 2020 10:01 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2432038" data-views="150">150</span></span></span><a href="/top-stories/2432038/%D8%AA%D8%B1%D9%8A%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%B2%D8%B9%D9%88%D9%85-%D9%81%D8%A7%D8%B6%D8%AD-%D9%84%D9%86%D8%AC%D9%85%D8%A9-%D8%B1%D8%AD%D9%8A%D9%85-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%88%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D8%A3%D8%AE%D8%B1%D9%89-%D9%88%D9%87%D9%85%D8%A7-%D8%AA%D8%B1%D9%82%D8%B5%D8%A7%D9%86-%D8%A3%D9%85%D8%A7%D9%85-%D9%85%D8%AE%D8%B1%D8%AC-%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="تريند اليوم : فيديو مزعوم فاضح لنجمة &quot;رحيم&quot; منى فاروق وممثلة أخرى وهما ترقصان أمام مخرج مصري" class="post-title">تريند اليوم : فيديو مزعوم فاضح لنجمة &quot;رحيم&quot; منى فاروق وممثلة أخرى وهما ترقصان أمام مخرج مصري</a></li><li data-id="2421342" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2421342/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%AA%D9%88%D8%B1%D8%B7%D8%AA-%D9%81%D9%8A-%D9%81%D9%8A%D9%84%D9%85-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A.html" title="اتفرج .. فنانة شهيرة تورطت في فيلم “إباحي”"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,04,468615c742.jpg" alt="اتفرج .. فنانة شهيرة تورطت في فيلم “إباحي”" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/04/468615c742.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,04,468615c742.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,04,468615c742.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-04T15:40:12+02:00">الجمعة 04 ديسمبر 2020 03:40 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2421342" data-views="6050">6050</span></span></span><a href="/alymn-news/2421342/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%AA%D9%88%D8%B1%D8%B7%D8%AA-%D9%81%D9%8A-%D9%81%D9%8A%D9%84%D9%85-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A.html" rel="bookmark" title="اتفرج .. فنانة شهيرة تورطت في فيلم “إباحي”" class="post-title">اتفرج .. فنانة شهيرة تورطت في فيلم “إباحي”</a></li><li data-id="2427534" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2427534/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D9%80-%D9%87%D9%8A%D8%A7-%D9%85%D8%B1%D8%B9%D8%B4%D9%84%D9%8A-%D9%88%D9%87%D9%8A-%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A3%D9%85%D9%87%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF.html" title="تسريب صورة لـ هيا مرعشلي وهي كما ولدتها أمها .. شاهد"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,06,c26f68d1f0.jpg" alt="تسريب صورة لـ هيا مرعشلي وهي كما ولدتها أمها .. شاهد" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/06/c26f68d1f0.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,06,c26f68d1f0.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,06,c26f68d1f0.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-06T16:45:03+02:00">الأحد 06 ديسمبر 2020 04:45 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2427534" data-views="3750">3750</span></span></span><a href="/alymn-news/2427534/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D9%80-%D9%87%D9%8A%D8%A7-%D9%85%D8%B1%D8%B9%D8%B4%D9%84%D9%8A-%D9%88%D9%87%D9%8A-%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A3%D9%85%D9%87%D8%A7--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="تسريب صورة لـ هيا مرعشلي وهي كما ولدتها أمها .. شاهد" class="post-title">تسريب صورة لـ هيا مرعشلي وهي كما ولدتها أمها .. شاهد</a></li><li data-id="2423794" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/2423794/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D8%B6%D8%A7%D9%8A%D8%AD-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF--18-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%84%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-2020.html" title="شاهد فضايح خالد يوسف ــــــ منى فاروق فيديو جديد |+18| الفيديو الكامل لمني فاروق 2020"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,05,7648ebbe9e.jpg" alt="شاهد فضايح خالد يوسف ــــــ منى فاروق فيديو جديد |+18| الفيديو الكامل لمني فاروق 2020" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/05/7648ebbe9e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,05,7648ebbe9e.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,05,7648ebbe9e.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-05T13:47:06+02:00">السبت 05 ديسمبر 2020 01:47 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2423794" data-views="5500">5500</span></span></span><a href="/top-stories/2423794/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D8%B6%D8%A7%D9%8A%D8%AD-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%80%D9%80%D9%80%D9%80%D9%80%D9%80-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF--18-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%84%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-2020.html" rel="bookmark" title="شاهد فضايح خالد يوسف ــــــ منى فاروق فيديو جديد |+18| الفيديو الكامل لمني فاروق 2020" class="post-title">شاهد فضايح خالد يوسف ــــــ منى فاروق فيديو جديد |+18| الفيديو الكامل لمني فاروق 2020</a></li><li data-id="2424752" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2424752/%D9%85%D9%86-%D8%A7%D9%88%D8%B6%D8%A9-%D9%86%D9%88%D9%85%D9%87%D8%A7-%E2%80%93-%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D9%86%D8%A9-%D8%B9%D8%B1%D9%81%D8%A9-%D9%87%D8%AA%D9%88%D8%B1%D9%8A%D9%83-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%A7%D8%B5%D9%88%D9%84%D9%87.html" title="من اوضة نومها – شاهد منة عرفة هتوريك الرقص على اصوله"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,05,17785e36cb.png" alt="من اوضة نومها – شاهد منة عرفة هتوريك الرقص على اصوله" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/05/17785e36cb.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,05,17785e36cb.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,05,17785e36cb.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-05T18:59:08+02:00">السبت 05 ديسمبر 2020 06:59 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2424752" data-views="3350">3350</span></span></span><a href="/alymn-news/2424752/%D9%85%D9%86-%D8%A7%D9%88%D8%B6%D8%A9-%D9%86%D9%88%D9%85%D9%87%D8%A7-%E2%80%93-%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D9%86%D8%A9-%D8%B9%D8%B1%D9%81%D8%A9-%D9%87%D8%AA%D9%88%D8%B1%D9%8A%D9%83-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%A7%D8%B5%D9%88%D9%84%D9%87.html" rel="bookmark" title="من اوضة نومها – شاهد منة عرفة هتوريك الرقص على اصوله" class="post-title">من اوضة نومها – شاهد منة عرفة هتوريك الرقص على اصوله</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2020 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/jquery.sharrre.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=2425982&cat_id=31&source_id=130&timezone=Africa/Cairo&5fcec9da3c39b" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script src='/temp/assets/f=/themes/sparkle/assets/js/underscore.js,/themes/sparkle/assets/js/comments.js,/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fdotalkhaleej.com%2Fworld-news%2F2425982%2F%25D8%25B1%25D8%25B3%25D9%2585%25D9%258A%25D9%258B%25D8%25A7-%25D8%25A8%25D8%25B1%25D9%258A%25D8%25B7%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D8%25A3%25D9%2588%25D9%2584-%25D8%25AF%25D9%2588%25D9%2584%25D8%25A9-%25D8%25AA%25D8%25B7%25D8%25B1%25D8%25AD-%25D9%2584%25D9%2582%25D8%25A7%25D8%25AD-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%2585%25D9%2586-%25D8%25A5%25D9%2586%25D8%25AA%25D8%25A7%25D8%25AC-%25D9%2581%25D8%25A7%25D9%258A%25D8%25B2%25D8%25B1.html");});
                </script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script></body></html>