<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>إندونيسيا تفرج عن رجل دين متشدد على صلة بتفجيرات بالي</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.com/world-news/2537908/%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B1%D8%AC%D9%84-%D8%AF%D9%8A%D9%86-%D9%85%D8%AA%D8%B4%D8%AF%D8%AF-%D8%B9%D9%84%D9%89-%D8%B5%D9%84%D8%A9-%D8%A8%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D9%8A.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="إندونيسيا تفرج عن رجل دين متشدد على صلة بتفجيرات بالي" /><meta property="og:image" content="https://dotalkhaleej.com/temp/resized/medium_2021-01-08-6c889d19e3.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="أ فرجت إندونيسيا، عن رجل الدين المتشدد، أبو بكر باعشير، الذي تشتبه السلطات بأنه العقل المدبر للتفجيرات في جزيرة بالي عام 2002 التي راح ضحيتها العشرات. وقالت متحدثة باسم الإدارة العامة للإصلاحيات ......" /><meta property="og:url" content="https://dotalkhaleej.com/world-news/2537908/%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B1%D8%AC%D9%84-%D8%AF%D9%8A%D9%86-%D9%85%D8%AA%D8%B4%D8%AF%D8%AF-%D8%B9%D9%84%D9%89-%D8%B5%D9%84%D8%A9-%D8%A8%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D9%8A.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار عالمية" /><meta property="article:published_time" content="2021-01-08T08:31:07+02:00" /><meta property="og:updated_time" content="2021-01-08T08:31:07+02:00" /><meta property="article:modified_time" content="2021-01-08T08:31:07+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="أ فرجت إندونيسيا، عن رجل الدين المتشدد، أبو بكر باعشير، الذي تشتبه السلطات بأنه العقل المدبر للتفجيرات في جزيرة بالي عام 2002 التي راح ضحيتها العشرات. وقالت متحدثة باسم الإدارة العامة للإصلاحيات ......" /><meta property="twitter:title" content="إندونيسيا تفرج عن رجل دين متشدد على صلة بتفجيرات بالي" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.com/temp/resized/medium_2021-01-08-6c889d19e3.jpg" /><meta name="description" itemprop="description" content="أ فرجت إندونيسيا، عن رجل الدين المتشدد، أبو بكر باعشير، الذي تشتبه السلطات بأنه العقل المدبر للتفجيرات في جزيرة بالي عام 2002 التي راح ضحيتها العشرات. وقالت متحدثة باسم الإدارة العامة للإصلاحيات ......" /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fworld-news%2F2537908%2F%25D8%25A5%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%258A%25D8%25B3%25D9%258A%25D8%25A7-%25D8%25AA%25D9%2581%25D8%25B1%25D8%25AC-%25D8%25B9%25D9%2586-%25D8%25B1%25D8%25AC%25D9%2584-%25D8%25AF%25D9%258A%25D9%2586-%25D9%2585%25D8%25AA%25D8%25B4%25D8%25AF%25D8%25AF-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25B5%25D9%2584%25D8%25A9-%25D8%25A8%25D8%25AA%25D9%2581%25D8%25AC%25D9%258A%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A8%25D8%25A7%25D9%2584%25D9%258A.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.com/world-news/amp/2537908" /><link href='/temp/assets/f=/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<meta name="google-site-verification" content="rTJksujX0y_Yd_c9S9ss1PHqdk9Sv1nOMX7VYKkmvOo" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="yandex-verification" content="21de1ddcf6f9e0ce" /><link rel="shortcut icon" href="/favicon.ico" /><script data-ad-client="ca-pub-7811110798166776" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script charset="UTF-8" src="//web.webpushs.com/js/push/d5e0c7e273b8126a890da540620a2511_1.js" async></script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fworld-news%2F2537908%2F%25D8%25A5%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%258A%25D8%25B3%25D9%258A%25D8%25A7-%25D8%25AA%25D9%2581%25D8%25B1%25D8%25AC-%25D8%25B9%25D9%2586-%25D8%25B1%25D8%25AC%25D9%2584-%25D8%25AF%25D9%258A%25D9%2586-%25D9%2585%25D8%25AA%25D8%25B4%25D8%25AF%25D8%25AF-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25B5%25D9%2584%25D8%25A9-%25D8%25A8%25D8%25AA%25D9%2581%25D8%25AC%25D9%258A%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A8%25D8%25A7%25D9%2584%25D9%258A.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fworld-news%2F2537908%2F%25D8%25A5%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%258A%25D8%25B3%25D9%258A%25D8%25A7-%25D8%25AA%25D9%2581%25D8%25B1%25D8%25AC-%25D8%25B9%25D9%2586-%25D8%25B1%25D8%25AC%25D9%2584-%25D8%25AF%25D9%258A%25D9%2586-%25D9%2585%25D8%25AA%25D8%25B4%25D8%25AF%25D8%25AF-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25B5%25D9%2584%25D8%25A9-%25D8%25A8%25D8%25AA%25D9%2581%25D8%25AC%25D9%258A%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A8%25D8%25A7%25D9%2584%25D9%258A.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.com" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.com/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/economy/2546032/%D8%A8%D9%86%D9%8A%D8%A9-%D8%AA%D8%B4%D9%83%D9%84-%D9%85%D8%AC%D9%84%D8%B3%D8%A7-%D8%A7%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A%D8%A7-%D9%85%D9%86-%D8%AE%D8%A8%D8%B1%D8%A7%D8%A1-%D8%AF%D9%88%D9%84%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A.html" title="بنية تشكل مجلسا استشاريا من خبراء دوليين في الاتصالات والاقتصاد الرقمي" rel="bookmark" class="post-title">بنية تشكل مجلسا استشاريا من خبراء دوليين في الاتصالات والاقتصاد الرقمي</a>- <time class="timeago" datetime="2021-01-10T18:15:08+02:00">الأحد 10 يناير 2021 06:15 مساءً</time></li><li class="format-standard"><a href="/economy/2546030/%D8%B3%D8%B9%D8%B1-%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%8A%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D9%82%D8%B1%D8%B4%D9%8A%D9%86-%D8%A8%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF.html" title="سعر صرف الدولار يتراجع قرشين بنهاية تعاملات الأحد" rel="bookmark" class="post-title">سعر صرف الدولار يتراجع قرشين بنهاية تعاملات الأحد</a>- <time class="timeago" datetime="2021-01-10T18:15:06+02:00">الأحد 10 يناير 2021 06:15 مساءً</time></li><li class="format-standard"><a href="/world-news/2546028/%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%A8%D9%86%D8%B2%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A9-%D8%A7%D8%B1%D8%A7%D9%85%D9%83%D9%88-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D8%AD%D8%AF-10-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1-2021.html" title="سعر البنزين في السعودية اليوم بعد مراجعة ارامكو الدورية الاحد 10 يناير 2021" rel="bookmark" class="post-title">سعر البنزين في السعودية اليوم بعد مراجعة ارامكو الدورية الاحد 10 يناير 2021</a>- <time class="timeago" datetime="2021-01-10T18:10:13+02:00">الأحد 10 يناير 2021 06:10 مساءً</time></li><li class="format-standard"><a href="/health/2546026/%D9%88%D8%B5%D9%81%D8%A9-%D8%A7%D9%84%D9%85%D9%84%D8%AD-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%B4%D8%B9%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D9%86%D8%A9-%D8%B3%D8%B1%D9%8A%D8%B9%D9%8B%D8%A7-%D8%A8%D8%AF%D9%88%D9%86-%D8%A3%D9%84%D9%85-%D9%81%D9%8A-%D8%AF%D9%82%D8%A7%D8%A6%D9%82-%D9%88%D9%85%D9%86-%D8%A3%D9%88%D9%84-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85.html" title="وصفة الملح لإزالة شعر العانة سريعًا بدون ألم في دقائق ومن أول استخدام" rel="bookmark" class="post-title">وصفة الملح لإزالة شعر العانة سريعًا بدون ألم في دقائق ومن أول استخدام</a>- <time class="timeago" datetime="2021-01-10T18:10:10+02:00">الأحد 10 يناير 2021 06:10 مساءً</time></li><li class="format-standard"><a href="/egypt/2546024/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A3%D9%8A%D8%A7%D9%85-%D9%85%D9%88%D8%B9%D8%AF-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D9%84%D8%A4%D9%84%D8%A4-%D8%B9%D9%84%D9%89-on-%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82%D8%A9.html" title="تفاصيل.. أيام موعد مسلسل لؤلؤ على on.. أبرز أحداث الحلقة السابقة" rel="bookmark" class="post-title">تفاصيل.. أيام موعد مسلسل لؤلؤ على on.. أبرز أحداث الحلقة السابقة</a>- <time class="timeago" datetime="2021-01-10T17:55:22+02:00">الأحد 10 يناير 2021 05:55 مساءً</time></li><li class="format-standard"><a href="/egypt/2546022/%D9%85%D9%88%D8%B9%D8%AF-%D8%B5%D8%B1%D9%81-%D9%85%D8%B1%D8%AA%D8%A8%D8%A7%D8%AA-%D8%B4%D9%87%D8%B1-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1-2021-%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D9%8A%D9%86%D8%B4%D8%B1-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84.html" title="موعد صرف مرتبات شهر يناير 2021.. دوت الخليج ينشر التفاصيل" rel="bookmark" class="post-title">موعد صرف مرتبات شهر يناير 2021.. دوت الخليج ينشر التفاصيل</a>- <time class="timeago" datetime="2021-01-10T17:55:21+02:00">الأحد 10 يناير 2021 05:55 مساءً</time></li><li class="format-standard"><a href="/egypt/2546020/%D9%85%D8%B5%D8%B7%D9%81%D9%8A-%D8%A8%D9%83%D8%B1%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D9%86%D9%8A%D8%AA%D9%87-%D8%A7%D9%84%D8%AA%D8%B1%D8%B4%D8%AD-%D8%B9%D9%84%D9%8A-%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8-2021.html" title="مصطفي بكري يعلن نيته الترشح علي وكالة مجلس النواب 2021" rel="bookmark" class="post-title">مصطفي بكري يعلن نيته الترشح علي وكالة مجلس النواب 2021</a>- <time class="timeago" datetime="2021-01-10T17:55:21+02:00">الأحد 10 يناير 2021 05:55 مساءً</time></li><li class="format-standard"><a href="/egypt/2546018/%D8%A2%D9%84%D8%A7%D9%81-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%A8%D9%88%D9%84%D9%86%D8%AF%D8%A7-%D9%88%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%A5%D9%8A%D8%B1%D8%A7%D9%86.html" title="آلاف الإصابات بفيروس كورونا في بولندا وأوكرانيا وإيران" rel="bookmark" class="post-title">آلاف الإصابات بفيروس كورونا في بولندا وأوكرانيا وإيران</a>- <time class="timeago" datetime="2021-01-10T17:55:20+02:00">الأحد 10 يناير 2021 05:55 مساءً</time></li><li class="format-standard"><a href="/egypt/2546016/%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D9%8A%D8%B7%D9%84%D9%82-%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%AE%D8%B5%D8%B5%D8%A9.html" title="دوت الخليج يطلق النشرة البرلمانية المتخصصة" rel="bookmark" class="post-title">دوت الخليج يطلق النشرة البرلمانية المتخصصة</a>- <time class="timeago" datetime="2021-01-10T17:55:20+02:00">الأحد 10 يناير 2021 05:55 مساءً</time></li><li class="format-standard"><a href="/egypt/2546014/%D8%A2%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A3%D9%86%D9%87%D9%8A%D9%86%D8%A7-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D8%B9%D8%B6%D9%88%D9%8A%D8%A9-25-%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%B9%D9%8A%D9%86%D9%88%D9%86%D8%A8%D8%B0%D9%84-%D9%83%D9%84-%D8%A7%D9%84%D8%AC%D9%87%D9%88%D8%AF-%D9%84%D9%8A%D9%83%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85-%D9%85%D8%B4%D8%B1%D9%81-%D9%84%D9%85%D8%B5%D8%B1-%D9%88%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8.html" title="آمين البرلمان: أنهينا إجراءات عضوية 25 نائب معين..ونبذل كل الجهود ليكوم الثلاثاء القادم مشرف لمصر ولمجلس النواب" rel="bookmark" class="post-title">آمين البرلمان: أنهينا إجراءات عضوية 25 نائب معين..ونبذل كل الجهود ليكوم الثلاثاء القادم مشرف لمصر ولمجلس النواب</a>- <time class="timeago" datetime="2021-01-10T17:55:19+02:00">الأحد 10 يناير 2021 05:55 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-world-news">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">أخبار عالمية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
إندونيسيا تفرج عن رجل دين متشدد على صلة بتفجيرات بالي
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-2537908" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.com/world-news/2537908/%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B1%D8%AC%D9%84-%D8%AF%D9%8A%D9%86-%D9%85%D8%AA%D8%B4%D8%AF%D8%AF-%D8%B9%D9%84%D9%89-%D8%B5%D9%84%D8%A9-%D8%A8%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D9%8A.html" data-text="إندونيسيا تفرج عن رجل دين متشدد على صلة بتفجيرات بالي" data-title="إندونيسيا تفرج عن رجل دين متشدد على صلة بتفجيرات بالي" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.com/world-news/2537908/%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B1%D8%AC%D9%84-%D8%AF%D9%8A%D9%86-%D9%85%D8%AA%D8%B4%D8%AF%D8%AF-%D8%B9%D9%84%D9%89-%D8%B5%D9%84%D8%A9-%D8%A8%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D9%8A.html" data-title="إندونيسيا تفرج عن رجل دين متشدد على صلة بتفجيرات بالي" data-source="https://dotalkhaleej.com" data-media="https://dotalkhaleej.com/content/uploads/2021/01/08/6c889d19e3.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
 </span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-01-08T08:31:07+02:00" itemprop="datePublished">الجمعة 08 يناير 2021 08:31 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/2537908','',800,600); return false;" href="/report/2537908" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.com/content/uploads/2021/01/08/6c889d19e3.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
<div id="jubna25963"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "3e108cb3-35cb9761-9fa85dba-eb73eda2",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25963?" + qs;
s.async = true;
document.getElementById("jubna25963").appendChild(s);
})();
</script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2191624896" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p><span>أ</span><span>فرجت إندونيسيا، عن رجل الدين المتشدد، أبو بكر باعشير، الذي تشتبه السلطات بأنه العقل المدبر للتفجيرات في جزيرة بالي عام 2002 التي راح ضحيتها العشرات.</span></p> <p><span>وقالت متحدثة باسم الإدارة العامة للإصلاحيات بوزارة القانون وحقوق الإنسان، وفقا لما ذكرته قناة "روسيا اليوم" الإخبارية اليوم /الجمعة/ - "إن باعشير عاد إلى أسرته بمنزله في وسط جزيرة جاوة".</span></p> <p><span>يشار إلى أنه حُكم على باعشير (82 عاما) عام 2011 بالسجن 15 سنة على خلفية صلاته بمعسكر لتدريب المتشددين في إقليم اتشيه. ويعد هو الزعيم الروحي لتلك الجماعة، وهي شبكة متشددة على صلة بتنظيم "القاعدة".. وبعد تخفيف على مراحل لفترة سجنه، قالت وزارة القانون وحقوق الإنسان في إندونيسيا إنه أنهى فترة عقوبته الآن.</span></p> <p><span>وعلى الرغم من ارتباط باعشير بتفجيرات بالي، التي راح ضحيتها أكثر من 200 شخص، وبهجوم وقع عام 2003 على فندق ماريوت في جاكرتا، لم تتم إدانته في الحادثين، كما نفى بدوره أي صلة بهما.</span></p> <p><span>وكان من بين ضحايا تفجيرات بالي 88 أستراليا، وقالت وزيرة الخارجية الأسترالية ماريس بين، أمس الخميس، إن إندونيسيا عليها أن تضمن أن باعشير لن يعمل على إذكاء المزيد من أعمال العنف بعد إطلاق سراحه.</span></p> </div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر إندونيسيا تفرج عن رجل دين متشدد على صلة بتفجيرات بالي على <a href="https://dotalkhaleej.com" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="https://www.elbalad.news/4647510" rel="nofollow" target="_blank">صدى البلد</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.com" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/world-news/2543620/%D8%AF%D9%88%D9%86-%D8%A3%D9%86-%D8%AA%D8%B9%D8%B1%D9%81-3-%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%AA%D8%AF%D9%84-%D8%B9%D9%84%D9%89-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%83-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" class="post-title" title="دون أن تعرف.. 3 علامات تدل على إصابتك بكورونا"><i class="fa fa-angle-double-left"></i> دون أن تعرف.. 3 علامات تدل على إصابتك بكورونا</a>
-
<time class="timeago" datetime="2021-01-10T00:25:03+02:00">الأحد 10 يناير 2021 12:25 صباحاً</time>
</li>
<li>
<a href="/world-news/2543622/%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%B3-%D9%8A%D8%AD%D8%AF%D8%AF-%D9%85%D9%88%D8%B9%D8%AF-%D8%AA%D9%84%D9%82%D9%8A%D9%87-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" class="post-title" title="البابا فرنسيس يحدد موعد تلقيه &quot;لقاح كورونا&quot;"><i class="fa fa-angle-double-left"></i> البابا فرنسيس يحدد موعد تلقيه &quot;لقاح كورونا&quot;</a>
-
<time class="timeago" datetime="2021-01-10T00:25:03+02:00">الأحد 10 يناير 2021 12:25 صباحاً</time>
</li>
<li>
<a href="/world-news/2543624/%D9%85%D8%B9-%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%85%D9%8A%D9%84%D8%A7%D9%86-%D9%8A%D8%AA%D8%B9%D8%A7%D9%81%D9%89-%D8%B3%D8%B1%D9%8A%D8%B9%D8%A7-%D9%88%D9%8A%D8%B9%D8%A8%D8%B1-%D8%AA%D9%88%D8%B1%D9%8A%D9%86%D9%88.html" class="post-title" title="مع عودة إبراهيموفيتش.. ميلان يتعافى سريعا ويعبر تورينو"><i class="fa fa-angle-double-left"></i> مع عودة إبراهيموفيتش.. ميلان يتعافى سريعا ويعبر تورينو</a>
-
<time class="timeago" datetime="2021-01-10T00:25:04+02:00">الأحد 10 يناير 2021 12:25 صباحاً</time>
</li>
<li>
<a href="/world-news/2543634/%D8%A8%D8%A7%D9%8A%D8%AF%D9%86--%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D9%8A%D8%B3-%D9%81%D9%88%D9%82-%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86--%D9%88%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9-%D9%84%D8%AE%D8%AF%D9%85%D8%A9-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8.html" class="post-title" title="بايدن : ترامب ليس فوق القانون .. والعدالة لخدمة الشعب"><i class="fa fa-angle-double-left"></i> بايدن : ترامب ليس فوق القانون .. والعدالة لخدمة الشعب</a>
-
<time class="timeago" datetime="2021-01-10T00:30:10+02:00">الأحد 10 يناير 2021 12:30 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/2545940/%D8%B3%D9%86%D8%A7%D8%AA%D9%88%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A8%D9%80-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,10,b87d55877e.jpg" /></a></div><time class="timeago" datetime="2021-01-10T17:37:18+02:00">الأحد 10 يناير 2021 05:37 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2545940/%D8%B3%D9%86%D8%A7%D8%AA%D9%88%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A8%D9%80-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A9.html" rel="bookmark" class="post-title">سناتور جمهوري يطالب ترامب بـ الاستقالة</a></h3>
</li>
 <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/2545938/%D8%A8%D8%B9%D8%AF-%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%B4%D8%BA%D8%A8-%D8%AA%D8%B7%D9%87%D9%8A%D8%B1-%D9%85%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D9%88%D9%84-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7-%D9%84%D9%8A%D9%88%D9%85-%D8%AA%D9%86%D8%B5%D9%8A%D8%A8-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,10,384bed4dd5.jpg" /></a></div><time class="timeago" datetime="2021-01-10T17:37:17+02:00">الأحد 10 يناير 2021 05:37 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2545938/%D8%A8%D8%B9%D8%AF-%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%B4%D8%BA%D8%A8-%D8%AA%D8%B7%D9%87%D9%8A%D8%B1-%D9%85%D8%A8%D9%86%D9%89-%D8%A7%D9%84%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D9%88%D9%84-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7-%D9%84%D9%8A%D9%88%D9%85-%D8%AA%D9%86%D8%B5%D9%8A%D8%A8-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86.html" rel="bookmark" class="post-title">بعد أحداث الشغب.. تطهير مبنى الكابيتول الأمريكي استعدادا ليوم تنصيب بايدن</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/2545936/%D8%A3%D8%B9%D9%84%D9%89-%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D9%85%D9%86-7-%D8%A3%D8%B4%D9%87%D8%B1-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AC%D9%84-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D9%81%D9%8A-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,10,612bbde194.jpg" /></a></div><time class="timeago" datetime="2021-01-10T17:37:16+02:00">الأحد 10 يناير 2021 05:37 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2545936/%D8%A3%D8%B9%D9%84%D9%89-%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D9%85%D9%86-7-%D8%A3%D8%B4%D9%87%D8%B1-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AC%D9%84-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D9%81%D9%8A-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A%D8%A9.html" rel="bookmark" class="post-title">أعلى حصيلة من 7 أشهر.. بريطانيا تسجل رقما قياسيا في وفيات كورونا اليومية</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#internal">دوت الخليج</a></li></ul><div class="tab-content"><div class="tab-pane active" id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fdotalkhaleej.com%2Fworld-news%2F2537908%2F%25D8%25A5%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%258A%25D8%25B3%25D9%258A%25D8%25A7-%25D8%25AA%25D9%2581%25D8%25B1%25D8%25AC-%25D8%25B9%25D9%2586-%25D8%25B1%25D8%25AC%25D9%2584-%25D8%25AF%25D9%258A%25D9%2586-%25D9%2585%25D8%25AA%25D8%25B4%25D8%25AF%25D8%25AF-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25B5%25D9%2584%25D8%25A9-%25D8%25A8%25D8%25AA%25D9%2581%25D8%25AC%25D9%258A%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A8%25D8%25A7%25D9%2584%25D9%258A.html"); return false;'>تعليق</button></div></div></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center><script>(function() {var cx = 'partner-pub-7811110798166776:2488178767';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="2538158" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2538158/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86-%D9%88%D8%B4%D8%BA%D8%A7%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A.html" title="اتفرج .. فيفي عبده بصدر عريان وشغالة رقص بلدي"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,08,a8a52b499a.jpg" alt="اتفرج .. فيفي عبده بصدر عريان وشغالة رقص بلدي" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/08/a8a52b499a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,08,a8a52b499a.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,08,a8a52b499a.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-08T11:11:36+02:00">الجمعة 08 يناير 2021 11:11 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2538158" data-views="43950">43950</span></span></span><a href="/alymn-news/2538158/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86-%D9%88%D8%B4%D8%BA%D8%A7%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A.html" rel="bookmark" title="اتفرج .. فيفي عبده بصدر عريان وشغالة رقص بلدي" class="post-title">اتفرج .. فيفي عبده بصدر عريان وشغالة رقص بلدي</a></li><li data-id="2543590" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2543590/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%84%D9%88%D8%B1%D8%AF%D9%8A%D8%A7%D9%86%D8%A7-%D8%AA%D8%AA%D8%AD%D8%B1%D8%B4-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%A8%D8%A8%D8%AF%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AA%D9%85%D8%A7%D9%85%D8%A7.html" title="اتفرج .. لورديانا تتحرش بالعريس في ليلة الدخلة ببدلة رقص عارية تماما"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,1435aa1c4b.jpg" alt="اتفرج .. لورديانا تتحرش بالعريس في ليلة الدخلة ببدلة رقص عارية تماما" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/09/1435aa1c4b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,1435aa1c4b.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,09,1435aa1c4b.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-09T23:54:13+02:00">السبت 09 يناير 2021 11:54 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2543590" data-views="3650">3650</span></span></span><a href="/alymn-news/2543590/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%84%D9%88%D8%B1%D8%AF%D9%8A%D8%A7%D9%86%D8%A7-%D8%AA%D8%AA%D8%AD%D8%B1%D8%B4-%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%A8%D8%A8%D8%AF%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AA%D9%85%D8%A7%D9%85%D8%A7.html" rel="bookmark" title="اتفرج .. لورديانا تتحرش بالعريس في ليلة الدخلة ببدلة رقص عارية تماما" class="post-title">اتفرج .. لورديانا تتحرش بالعريس في ليلة الدخلة ببدلة رقص عارية تماما</a></li><li class="text-center ad-space"></li><li data-id="2543058" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2543058/%D8%A8%D8%AC%D9%84%D8%AF-%D8%A7%D9%84%D8%AB%D8%B9%D8%A8%D8%A7%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85-%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B1.html" title="بجلد الثعبان .. اتفرج صافيناز تزلزل انستجرام بملابس فاضحة تكشف المستور"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,5f0719a138.png" alt="بجلد الثعبان .. اتفرج صافيناز تزلزل انستجرام بملابس فاضحة تكشف المستور" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/09/5f0719a138.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,5f0719a138.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,09,5f0719a138.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-09T21:02:36+02:00">السبت 09 يناير 2021 09:02 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2543058" data-views="2650">2650</span></span></span><a href="/alymn-news/2543058/%D8%A8%D8%AC%D9%84%D8%AF-%D8%A7%D9%84%D8%AB%D8%B9%D8%A8%D8%A7%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85-%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B1.html" rel="bookmark" title="بجلد الثعبان .. اتفرج صافيناز تزلزل انستجرام بملابس فاضحة تكشف المستور" class="post-title">بجلد الثعبان .. اتفرج صافيناز تزلزل انستجرام بملابس فاضحة تكشف المستور</a></li><li data-id="2543246" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2543246/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%AA%D8%B1%D9%82%D8%B5-%D8%B3%D8%A7%D9%84%D8%B3%D8%A7-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85.html" title="اتفرج – نسرين طافش ترقص “سالسا” علي الانستجرام"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,d211663287.jpg" alt="اتفرج – نسرين طافش ترقص “سالسا” علي الانستجرام" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/09/d211663287.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,d211663287.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,09,d211663287.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-09T21:48:14+02:00">السبت 09 يناير 2021 09:48 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2543246" data-views="1950">1950</span></span></span><a href="/alymn-news/2543246/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%AA%D8%B1%D9%82%D8%B5-%D8%B3%D8%A7%D9%84%D8%B3%D8%A7-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85.html" rel="bookmark" title="اتفرج – نسرين طافش ترقص “سالسا” علي الانستجرام" class="post-title">اتفرج – نسرين طافش ترقص “سالسا” علي الانستجرام</a></li><li data-id="2539460" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2539460/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%85%D9%8A-%D8%B9%D9%85%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D8%B1%D8%AF%D8%A7%D9%81%D9%87%D8%A7-%D8%A8%D8%AC%D8%B1%D8%A3%D8%A9-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D9%85%D9%86%D8%B2%D9%84%D9%87%D8%A7.html" title="اتفرج .. مي عمر تستعرض اردافها بجرأة كبيرة داخل منزلها"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,08,afe6cfb16a.png" alt="اتفرج .. مي عمر تستعرض اردافها بجرأة كبيرة داخل منزلها" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/08/afe6cfb16a.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,08,afe6cfb16a.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,08,afe6cfb16a.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-08T18:59:01+02:00">الجمعة 08 يناير 2021 06:59 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2539460" data-views="4200">4200</span></span></span><a href="/alymn-news/2539460/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%85%D9%8A-%D8%B9%D9%85%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D8%B1%D8%AF%D8%A7%D9%81%D9%87%D8%A7-%D8%A8%D8%AC%D8%B1%D8%A3%D8%A9-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D9%85%D9%86%D8%B2%D9%84%D9%87%D8%A7.html" rel="bookmark" title="اتفرج .. مي عمر تستعرض اردافها بجرأة كبيرة داخل منزلها" class="post-title">اتفرج .. مي عمر تستعرض اردافها بجرأة كبيرة داخل منزلها</a></li><li data-id="2541438" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2541438/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D9%81%D8%A7%D8%AA%D8%AD%D9%87-%D8%B1%D8%AC%D9%84%D9%8A%D9%87%D8%A7-%D9%88%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D8%A4%D8%AE%D8%B1%D8%AA%D9%87%D8%A7-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9.html" title="اتفرج – صافيناز فاتحه رجليها وتستعرض مؤخرتها بطريقة مثيرة"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,a7004c97e9.jpg" alt="اتفرج – صافيناز فاتحه رجليها وتستعرض مؤخرتها بطريقة مثيرة" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/09/a7004c97e9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,a7004c97e9.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,09,a7004c97e9.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-09T12:58:26+02:00">السبت 09 يناير 2021 12:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2541438" data-views="6050">6050</span></span></span><a href="/alymn-news/2541438/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D9%81%D8%A7%D8%AA%D8%AD%D9%87-%D8%B1%D8%AC%D9%84%D9%8A%D9%87%D8%A7-%D9%88%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D8%A4%D8%AE%D8%B1%D8%AA%D9%87%D8%A7-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9.html" rel="bookmark" title="اتفرج – صافيناز فاتحه رجليها وتستعرض مؤخرتها بطريقة مثيرة" class="post-title">اتفرج – صافيناز فاتحه رجليها وتستعرض مؤخرتها بطريقة مثيرة</a></li><li data-id="2512666" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2512666/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%A7%D9%86%D8%B2%D9%84%D8%A7%D9%82-%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D9%84%D8%A7%D8%B3%D9%88%D8%AF-%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1-%D9%88%D8%B8%D9%87%D9%88%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" title="اتفرج .. انزلاق فستان فيفي عبده الاسود المثير وظهور منطقتها الحساسة"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,31,5fe94527f8.jpg" alt="اتفرج .. انزلاق فستان فيفي عبده الاسود المثير وظهور منطقتها الحساسة" data-orig-file="https://dotalkhaleej.com/content/uploads/2020/12/31/5fe94527f8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2020,12,31,5fe94527f8.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2020,12,31,5fe94527f8.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-12-31T13:56:05+02:00">الخميس 31 ديسمبر 2020 01:56 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>13750</span></span></span><a href="/alymn-news/2512666/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%A7%D9%86%D8%B2%D9%84%D8%A7%D9%82-%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D9%84%D8%A7%D8%B3%D9%88%D8%AF-%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1-%D9%88%D8%B8%D9%87%D9%88%D8%B1-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" rel="bookmark" title="اتفرج .. انزلاق فستان فيفي عبده الاسود المثير وظهور منطقتها الحساسة" class="post-title">اتفرج .. انزلاق فستان فيفي عبده الاسود المثير وظهور منطقتها الحساسة</a></li><li data-id="2541434" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2541434/%D8%A8%D8%A3%D9%81%D8%AC%D8%A7%D8%B0-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86%D8%A9-%D9%83%D9%84%D9%8A%D8%A7-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A3%D8%AD%D8%AF%D8%AB-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%B9%D8%B3%D9%8A%D9%84%D9%8A.html" title="بأفجاذ عريانة كليا – اتفرج أحدث ظهور لزوجة محمود العسيلي"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,2f12f3caf1.jpg" alt="بأفجاذ عريانة كليا – اتفرج أحدث ظهور لزوجة محمود العسيلي" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/09/2f12f3caf1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,2f12f3caf1.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,09,2f12f3caf1.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-09T12:58:18+02:00">السبت 09 يناير 2021 12:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2541434" data-views="1800">1800</span></span></span><a href="/alymn-news/2541434/%D8%A8%D8%A3%D9%81%D8%AC%D8%A7%D8%B0-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86%D8%A9-%D9%83%D9%84%D9%8A%D8%A7-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A3%D8%AD%D8%AF%D8%AB-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%B9%D8%B3%D9%8A%D9%84%D9%8A.html" rel="bookmark" title="بأفجاذ عريانة كليا – اتفرج أحدث ظهور لزوجة محمود العسيلي" class="post-title">بأفجاذ عريانة كليا – اتفرج أحدث ظهور لزوجة محمود العسيلي</a></li><li data-id="2532794" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2532794/%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D8%A8%D9%86%D8%B7%D9%84%D9%88%D9%86-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A8%D9%86%D8%AA-%D8%B9%D9%85%D8%B1%D9%88-%D8%AF%D9%8A%D8%A7%D8%A8-%D9%82%D8%A7%D8%B9%D8%AF%D8%A9-%D9%81%D9%88%D9%82-%D9%88%D9%83%D9%84%D9%87-%D8%A8%D8%A7%D9%8A%D9%86.html" title="من غير بنطلون – اتفرج بنت عمرو دياب قاعدة فوق وكله باين"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,06,4773480638.png" alt="من غير بنطلون – اتفرج بنت عمرو دياب قاعدة فوق وكله باين" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/06/4773480638.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,06,4773480638.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,06,4773480638.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-06T17:55:38+02:00">الأربعاء 06 يناير 2021 05:55 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2532794" data-views="5750">5750</span></span></span><a href="/alymn-news/2532794/%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D8%A8%D9%86%D8%B7%D9%84%D9%88%D9%86-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A8%D9%86%D8%AA-%D8%B9%D9%85%D8%B1%D9%88-%D8%AF%D9%8A%D8%A7%D8%A8-%D9%82%D8%A7%D8%B9%D8%AF%D8%A9-%D9%81%D9%88%D9%82-%D9%88%D9%83%D9%84%D9%87-%D8%A8%D8%A7%D9%8A%D9%86.html" rel="bookmark" title="من غير بنطلون – اتفرج بنت عمرو دياب قاعدة فوق وكله باين" class="post-title">من غير بنطلون – اتفرج بنت عمرو دياب قاعدة فوق وكله باين</a></li><li data-id="2540924" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2540924/%D8%A7%D9%84%D8%B9%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B9%D9%8A%D8%B3%D9%89-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AD%D9%85%D8%A7%D9%85-%D8%A8%D8%A7%D9%84%D8%AE%D8%B7%D8%A3-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" title="العنود العيسى تنشر صور عارية اثناء الاستحمام بالخطأ – اتفرج"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,10bbbc7273.jpg" alt="العنود العيسى تنشر صور عارية اثناء الاستحمام بالخطأ – اتفرج" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/09/10bbbc7273.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,09,10bbbc7273.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,09,10bbbc7273.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-09T10:01:07+02:00">السبت 09 يناير 2021 10:01 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2540924" data-views="2450">2450</span></span></span><a href="/alymn-news/2540924/%D8%A7%D9%84%D8%B9%D9%86%D9%88%D8%AF-%D8%A7%D9%84%D8%B9%D9%8A%D8%B3%D9%89-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AD%D9%85%D8%A7%D9%85-%D8%A8%D8%A7%D9%84%D8%AE%D8%B7%D8%A3-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" title="العنود العيسى تنشر صور عارية اثناء الاستحمام بالخطأ – اتفرج" class="post-title">العنود العيسى تنشر صور عارية اثناء الاستحمام بالخطأ – اتفرج</a></li><li data-id="2539934" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2539934/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%B1%D9%82%D8%B5%D8%AA-%D8%A7%D8%B2%D8%A7%D9%8A-%D8%A8%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%8A-%E2%80%93-%D8%B9%D9%85%D9%84%D8%AA-%D8%B2%D9%84%D8%B2%D8%A7%D9%84.html" title="اتفرج صافيناز رقصت ازاي بالبكيني – عملت زلزال"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,08,456a3d57a3.jpg" alt="اتفرج صافيناز رقصت ازاي بالبكيني – عملت زلزال" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/08/456a3d57a3.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,08,456a3d57a3.jpg" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,08,456a3d57a3.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-08T22:01:42+02:00">الجمعة 08 يناير 2021 10:01 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2539934" data-views="3800">3800</span></span></span><a href="/alymn-news/2539934/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%B1%D9%82%D8%B5%D8%AA-%D8%A7%D8%B2%D8%A7%D9%8A-%D8%A8%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%8A-%E2%80%93-%D8%B9%D9%85%D9%84%D8%AA-%D8%B2%D9%84%D8%B2%D8%A7%D9%84.html" rel="bookmark" title="اتفرج صافيناز رقصت ازاي بالبكيني – عملت زلزال" class="post-title">اتفرج صافيناز رقصت ازاي بالبكيني – عملت زلزال</a></li><li data-id="2538524" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2538524/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%B6%D8%AE%D9%85-%D9%86%D8%A7%D8%B2%D9%84-%D9%84%D8%AD%D8%B3-%D9%81%D9%8A-%D8%AC%D8%B3%D9%85-%D8%B3%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8.html" title="اتفرج .. حيوان ضخم نازل لحس في جسم سمية الخشاب"><img width="320" height="190" src="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,08,9de6417e01.png" alt="اتفرج .. حيوان ضخم نازل لحس في جسم سمية الخشاب" data-orig-file="https://dotalkhaleej.com/content/uploads/2021/01/08/9de6417e01.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.com/temp/thumb/320x190_uploads,2021,01,08,9de6417e01.png" data-large-file="https://dotalkhaleej.com/temp/thumb/710x434_uploads,2021,01,08,9de6417e01.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-01-08T13:56:37+02:00">الجمعة 08 يناير 2021 01:56 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="2538524" data-views="3550">3550</span></span></span><a href="/alymn-news/2538524/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D8%B6%D8%AE%D9%85-%D9%86%D8%A7%D8%B2%D9%84-%D9%84%D8%AD%D8%B3-%D9%81%D9%8A-%D8%AC%D8%B3%D9%85-%D8%B3%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8.html" rel="bookmark" title="اتفرج .. حيوان ضخم نازل لحس في جسم سمية الخشاب" class="post-title">اتفرج .. حيوان ضخم نازل لحس في جسم سمية الخشاب</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2021 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/jquery.sharrre.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=2537908&cat_id=31&source_id=130&timezone=Africa/Cairo&5ffb2b5c4cbd6" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script src='/temp/assets/f=/themes/sparkle/assets/js/underscore.js,/themes/sparkle/assets/js/comments.js,/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fdotalkhaleej.com%2Fworld-news%2F2537908%2F%25D8%25A5%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%258A%25D8%25B3%25D9%258A%25D8%25A7-%25D8%25AA%25D9%2581%25D8%25B1%25D8%25AC-%25D8%25B9%25D9%2586-%25D8%25B1%25D8%25AC%25D9%2584-%25D8%25AF%25D9%258A%25D9%2586-%25D9%2585%25D8%25AA%25D8%25B4%25D8%25AF%25D8%25AF-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25B5%25D9%2584%25D8%25A9-%25D8%25A8%25D8%25AA%25D9%2581%25D8%25AC%25D9%258A%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A8%25D8%25A7%25D9%2584%25D9%258A.html");});
                </script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'60f7c69e4b4fe0be',m:'87cb9a59210b04a716daa76437d766a42e7c8306-1610296156-1800-AZwIBlQEKg/KSHlZkKjGiDLs+Oe9zh9LXW+sApwSLEl3kC1fteqFEDwFWKMSVKYhTrjrYn2PFszXK4hSH8AADOtRIBObzLE9KjsRRbIpjYs6ilttZ7OGyb9ZOJITvNMfmoi5fS3hx9htXm8Br9n9nq/HaGBPb/MxQMrv/OXmAyg4j8AZ2uy+OHzBMDAMJDkjqLXXAhZHqPeQwXcDRTxvLhcZrE3vS+2CIMj7zFeZ6M9s5V6E0mHc+jwg7vDBu9IG67VziYLKYMttA84M8LpFLJi8LTmXUUOLTkGT3w8jc3ufYX6Em2DD5Od2DHV0hmnlAkjs5mwzdLCuFve/KgMt+N7Bq1oJSkxi0Uv+GCJfrFXmuUOqGG7rxAJt26BI0BsfYSzrDVvrM4zG/XA5IUYofqbGiV5ej1ndzAA+ZTcxur7PwlzW7lptAq8kDUzjamEQ2rERwEXFh0LuGP3tzaZIGrUDE0r3yqNtv+46U/YJPbiduFp6RSaLemKNu0PRfNQlzw==',s:[0x6a5d09655a,0xd402fd8252],}})();</script></body></html>